<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6" lang="en"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><! --><!-- ifpress-applib-core: 65.3 build 908ec75104f3d5549d8087057c9856cb2d1f1b87 --><!-- dg: 65.3.1 build a0647c0dc0e07326569ef4f5c622b0bca1b593c5 --><!-- Sams SGK Authentication: 1.7.1 build 23034 --><!-- ifpress-core: 65.3 build 908ec75104f3d5549d8087057c9856cb2d1f1b87 --><!-- ifpress-app: 65.3 build 908ec75104f3d5549d8087057c9856cb2d1f1b87 --><!-- arachne: 2.17.13 build 721dbf36f7677b6461626f203c64027043ccdf7e --><!-- amxlib: 64.0 build b121aad71508613b48fa33646789503a5d259dbc --><!-- amxclient: 64.0 build 46118e6e51073111d05b1142ac81123a5559b261 --><!-- Server Information --><!-- web-15.dg.safaribooks.com:443 --><html xml:lang="en" lang="en" class="no-js"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({"pf:authorized":"not-authorized","pf:abTestAssignment":"tocRedirectTest:doNotRedirectToToc,blueButtonTest:VariantUnchanged","pf:authenticationStatus":"not-logged-in","pf:selectedLanguage":"English"});</script><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link media="all" href="/assets/virtualcss/20170202/H4sIAAAAAAAAAH2PQU7EMAxFw4IFN0BCgiUSizhTMZrhAIhzuIkLZtKkOOloOlfhClyNO1BSVQhV6s7y$002f356$002fvpWl2elLj6VUlfqATAlygmsH4cO8xtUZrMzlanApgSOGux91uOs7udu7dEeahYHW73RRj$002f$002bbUrxeQV6pOCiQIPBDnU8QYq9WIL3j55k0PO6YF7W3GIL3KDNUQbohEZV7DrPNbR84vBf$002fA7SgQM8mT3Z3bb8FaK06PlMpXCzLKQ8$002bCm8XYbxSCLspny$002fovl7Obq8TojCxeDmB6$002bXZC7MH$002bnaIY2kAQAA.css?t=1486063361000" type="text/css" rel="stylesheet"/><link href="www.degruyter.com/applib/newsitem/210/de-gruyter-bndelt-open-accessaktivitten" rel="canonical"/><title>Open Access at De Gruyter strengthened and integrated </title><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="article" property="og:type"/><meta content="Open Access at De Gruyter strengthened and integrated" property="og:title"/><meta content="https://www.degruyter.com/applib/newsitem/210/de-gruyter-bndelt-open-accessaktivitten" property="og:url"/><meta content="IE=Edge" http-equiv="X-UA-Compatible"/><meta content="width=device-width, minimum-scale=1.0, initial-scale=1.0" name="viewport" id="viewportMeta"/><link href="/app/newsrss" title="[[missing key: news-rss.title]] (RSS 2.0)" type="application/rss+xml" rel="alternate"/>
<script type="text/javascript">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</script><!-- <t:outputraw value="prop:newRelicStart" /> --><link type="image/x-icon" href="/assets/classpath/20170202/favicon.ico" rel="shortcut icon"/><script src="/assets/virtual/H4sIAAAAAAAAAKWQz0rEMBCHg$002bDNxxARoU1blD16UPGyB0E8l2matqNtMmRStvWZfArfx3cwWemCl1XX28yPj2$002f$002bvH2I41chjt6FECfiQgKz9ixZOSQPauztyPIqzdMsvZTkrLd$002bJp0$002bs0j3s9$002fSyJ$002fv53XTaOW35OlCeiDN3s07aAkilfxIJYNmhlZvpWcLrvpQEPhOFlm$002byoqskMoOFRpdR$002b56PyexAeVtmFa3sSdrtAn0GmY7$002bih4OkxQAesSiMrdk5M8WZUNTl$002f73$002f1WSy5cLYOpx0oOOKFhuUFT203U3P9H02Pb$002bcpOUfRw2Jm3yNTD$002fNhZIjTtDTi$002fRvPyp8$002bDA9UZHUKnlyYIPgEMspL8ywIAAA$003d$003d.js" type="text/javascript"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script><script id="googlescript" type="text/javascript"></script><script type="text/javascript">
Tapestry.onDOMLoaded(function() {
var attemptsRemaining = 10;
var enableGoogleTag = function() {
var g=function(name, index, size) {
googletag.cmd.push(function() {
var id = 'div-gpt-ad-1330474464430-'+index;
googletag.defineSlot('/17457055/'+name, (size ? size : [180, 610]), id).addService(googletag.pubads());
});
}
g('BetaLeaderboard-AllPages', 0, [728, 90])
g('Rechts_10_all_pages', 1)
g('Rechts_11_all_pages', 2)
g('Rechts_12_all_pages', 3)
g('Rechts_1_all_pages', 4)
g('Rechts_2_all_pages', 5)
g('Rechts_3_all_pages', 6)
g('Rechts_4_all_pages', 7)
g('Rechts_5_all_pages', 8)
g('Rechts_6_all_pages', 9)
g('Rechts_7_all_pages', 10)
g('Rechts_8_all_pages', 11)
g('Rechts_9_all_pages', 12)
googletag.pubads().enableAsyncRendering();
if (typeof setupDgAdTargeting != 'undefined') {
setupDgAdTargeting();
}
googletag.pubads().enableSingleRequest();
// collapse empty divs
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
window.dgAdsSetup = true;
}
var attemptEnableGoogleTag = function() {
attemptsRemaining--;
if (typeof googletag !== 'undefined') {
enableGoogleTag();
}
else {
if (attemptsRemaining != 0) {
setTimeout(attemptEnableGoogleTag, 500);
}
}
}
setTimeout(attemptEnableGoogleTag, 500);
});
</script><![endif]--><link class="nocombine" media="print" href="/skin/908ec75/css/print.css?t=1486063361000" type="text/css" rel="stylesheet"/><script class="doNotMove" src="/assets/classpath/20170202/vendor/modernizr.min.js"></script><script class="doNotMove" src="/assets/classpath/20170202/vendor/respond.min.js"></script></head><body class="newsDetail page-newsitem unauthenticated no-configurable-layout en"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMB4CQ"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMB4CQ');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
function et_params() {
et_pagename = "Open+Access+at+De+Gruyter+strengthened+and+integrated";et_areas = "%2FHome%2FNewsItem";
}
</script><script type="text/javascript">
(function(){
var et_init = function(){
var et = document.createElement('script');
et.src = 'http'+('https:'==document.location.protocol?'s':'')+'://code.etracker.com/a.js?et=EsbJNm';
var head = document.getElementsByTagName('head')[0];
head.insertBefore(et, head.firstChild);
};
window.addEventListener
? window.addEventListener('load', et_init, false)
: window.attachEvent('onload', et_init);
})();
</script><noscript><p><a href="http://www.etracker.de/app?et=EsbJNm"><img src="https://www.etracker.de/cnt.php?et=EsbJNm&amp;v=3.0&amp;java=n&amp;et_easy=0&amp;et_pagename=Open+Access+at+De+Gruyter+strengthened+and+integrated&amp;et_areas=%2FHome%2FNewsItem&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" alt="" style="border:0px;"/></a></p></noscript><a id="jumpToContent" href="#mainContent" class="offScreen">Jump to Content</a><a id="jumpToMainNavigation" href="#navigation" class="offScreen">Jump to Main Navigation</a><div class="twoColumnOmega" id="contentWrapper"><div id="headerWrap"><div id="header"><div id="headerUtilityBar"><div class="locale-menu js-locale-menu" id="localeSelector"><div class="menu-icon locale-icon ico-locale"><span>Languages</span></div><a href="#" class="menu-toggle locale-toggle js-locale-toggle ico-locale"><span>Languages</span></a><ul class="supportedLocales locale-list"><li class="locale de "><a href="/applib/newsitem.layout.localeselector:localechange/de?t:ac=210">Deutsch</a></li></ul></div><div class="nav-menu user-nav-menu js-user-nav-menu" id="loginNav"><a class="nav-toggle user-nav-toggle ico-user js-user-nav-toggle" href="#"><span>User Account</span></a><div class="user-nav js-user-nav" id="userNav"><ul class="nav-list user-nav-list"><li class="user-nav-item" id="loginLink"><a onclick="showLightbox('/dg/login/$002fapplib$002fnewsitem$002f210$002fde-gruyter-bndelt-open-accessaktivitten', '325', '265', '&amp;nbsp', 'true');return false;" id="signIn" href="/dg/login/$002fapplib$002fnewsitem$002f210$002fde-gruyter-bndelt-open-accessaktivitten?nojs=true">Log in</a><span></span></li><li class="user-nav-item" id="signUp"><span></span><a onclick="showLightbox('/dg/signup', '500', '630', '&amp;nbsp', 'true');return false;" title="Sign Up" href="/dg/signup?nojs=true">Register</a></li><li><a id="helpBtnNav" href="/dg/help#applib">Help</a></li><li class="t-invisible" id="forgotPassword"><a onclick="showLightbox('/dg/forgotpassword', '325', '230', '&amp;nbsp', 'true');return false;" title="Forgot your password?" href="/dg/forgotpassword?nojs=true"></a></li></ul></div></div><ul id="publicHeaderNav">
	<li id="takeTour"><a href="/page/take-a-tour">Take a Tour</a></li>
	<li id="freeTrialSignup"><a href="/page/free-trial">Sign up for a free trial</a></li>
	<li id="subscribe"><a href="/page/how-to-subscribe">Subscribe</a></li>
</ul>
</div><div id="headerLogo"><a href="/"><img alt="De Gruyter Logo" src="/skin/908ec75/images/logo.png"/></a></div><div class="site-search js-site-search" id="quickSearch"><a href="#" class="site-search-toggle ico-search js-site-search-toggle"><span>Search</span></a><form class="search-form single-query-form site-search-form" id="quickLinks" method="get" action="/search"><span class="search-params" id="searchWithin"></span><div id="searchRadio"><span class="searchRadioInputs"></span></div><input id="q" placeholder="Search De Gruyter Online" name="q1" class="form-control search-field" type="text"/><button name="searchBtn" class="button submit-btn search-button" id="searchBtn" type="submit"><span></span></button><div class="search-utils" id="quickSearchItems"><a class="advanced ico-search-options" href="/dg/advancedsearchpage"><span>Advanced Search</span></a><a id="helpBtn" class="ico-help" href="/dg/help#applib"><span>Help</span></a></div></form></div><div id="personalNav"><ul class="contentDropdown empty" id="savedEntries"><li><a onclick="return false;" href="">My Content <span class="count">(0)</span></a></li></ul><ul class="contentDropdown empty" id="mySearches"><li><a onclick="return false;" href="">My Searches <span class="count">(0)</span></a></li></ul></div><div class="toolsModule cart  emptyCart" data-updating="false" id="cart"><a onclick="javascript:Tapestry.waitForPage(event);" id="shoppingCartInfoLink" href="/applib/newsitem.layout.displayshoppingcartlink:shoppingcartinfolink?t:ac=210"></a><div class="t-zone" id="confirmation"><a id="cartQuantity" class="quantity" href="/dg/myshoppingcart">(0)</a><h2><span class="base">My Cart</span><span class="added">Added To Cart</span></h2><a onclick="showLightbox('/dg/login', '500', '500', '&amp;nbsp', 'true');return false;" id="checkoutLink" style="display:none" class="checkout" href="/dg/login?nojs=true">Check Out</a></div></div><div id="navigation"><a class="menuBtn" href="#"><span class="top">Menu</span><span class="middle"></span><span class="bottom"></span></a><ul id="homenav"><li class="first" id="subjectLi"><a class="subjectLink" href="/browse">Subjects</a><!-- t:if test="startPage" negate="true" --><div><ul class="subjectMenu"><li class="AD"><a href="/browse?t1=AD">Architecture and Design</a></li><li class="AS"><a href="/browse?t1=AS">Area Studies</a></li><li class="AR"><a href="/browse?t1=AR">Arts</a></li><li class="CH"><a href="/browse?t1=CH">Chemistry</a></li><li class="CL"><a href="/browse?t1=CL">Classical and Ancient Near Eastern Studies</a></li><li class="CO"><a href="/browse?t1=CO">Computer Sciences</a></li><li class="CS"><a href="/browse?t1=CS">Cultural Studies</a></li><li class="EC"><a href="/browse?t1=EC">Economics</a></li><li class="EN"><a href="/browse?t1=EN">Engineering</a></li><li class="GS"><a href="/browse?t1=GS">Geosciences</a></li><li class="HI"><a href="/browse?t1=HI">History</a></li><li class="IC"><a href="/browse?t1=IC">Industrial Chemistry</a></li><li class="JS"><a href="/browse?t1=JS">Jewish Studies</a></li><li class="LA"><a href="/browse?t1=LA">Law</a></li><li class="LB"><a href="/browse?t1=LB">Library and Information Science, Book Studies</a></li><li class="LF"><a href="/browse?t1=LF">Life Sciences</a></li><li class="LS"><a href="/browse?t1=LS">Linguistics and Semiotics</a></li><li class="LT"><a href="/browse?t1=LT">Literary Studies</a></li><li class="MS"><a href="/browse?t1=MS">Materials Sciences</a></li><li class="MT"><a href="/browse?t1=MT">Mathematics</a></li><li class="MD"><a href="/browse?t1=MD">Medicine</a></li><li class="MU"><a href="/browse?t1=MU">Music</a></li><li class="PM"><a href="/browse?t1=PM">Pharmacy</a></li><li class="PL"><a href="/browse?t1=PL">Philosophy</a></li><li class="PY"><a href="/browse?t1=PY">Physics</a></li><li class="SN"><a href="/browse?t1=SN">Social Sciences</a></li><li class="SR"><a href="/browse?t1=SR">Sports and Recreation</a></li><li class="TL"><a href="/browse?t1=TL">Theology and Religious Studies</a></li></ul></div><!-- /t:if --></li><li class="browseNav" id="publicationLink"><a class="products" href="/browse">Product Types</a><ul><li><a href="/browse?type_0=books">Books</a></li><li><a href="/browse?type_0=textbooks">Textbooks</a></li><li><a href="/browse?type_0=journals">Journals/Yearbooks</a></li><li><a href="/browse?type_0=databases">Databases</a></li><li><a href="/browse?type_0=multivolumedworks">Multi-Volume Works</a></li><li><a href="/browse?type_0=bookseries">Book Series</a></li><li><hr/></li><li><a href="/browse?refineNew=true">New Publications</a></li><li class="last"><a href="/browse?refinePlanned=true">Upcoming Publications</a></li></ul></li></ul></div></div></div><div id="columnWrapper"><div id="columnsTop"><div class="cap"></div></div><div class="clearfix" id="pageBody"><div id="columnOne"><div class="news-nav-menu js-news-nav-menu" id="archivesCallout"><h2 class="news-nav-title" id="archivesHeader"><button class="toggle news-nav-toggle js-news-nav-toggle" type="button"><span>Archives</span></button><span>News Archives</span></h2><div class="archivesList news-nav"><h3 class="archivesYear news-nav-year">2017</h3><ul class="news-nav-list"><li><a href="/dg/news/2017/January">January</a><span class="count">(3)</span></li></ul><h3 class="archivesYear news-nav-year">2016</h3><ul class="news-nav-list"><li><a href="/dg/news/2016/January">January</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/February">February</a><span class="count">(2)</span></li><li><a href="/dg/news/2016/March">March</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/April">April</a><span class="count">(4)</span></li><li><a href="/dg/news/2016/May">May</a><span class="count">(2)</span></li><li><a href="/dg/news/2016/June">June</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/September">September</a><span class="count">(4)</span></li><li><a href="/dg/news/2016/October">October</a><span class="count">(3)</span></li><li><a href="/dg/news/2016/November">November</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/December">December</a><span class="count">(1)</span></li></ul><h3 class="archivesYear news-nav-year">2015</h3><ul class="news-nav-list"><li><a href="/dg/news/2015/January">January</a><span class="count">(3)</span></li><li><a href="/dg/news/2015/March">March</a><span class="count">(4)</span></li><li><a href="/dg/news/2015/April">April</a><span class="count">(2)</span></li><li><a href="/dg/news/2015/June">June</a><span class="count">(1)</span></li><li><a href="/dg/news/2015/July">July</a><span class="count">(3)</span></li><li><a href="/dg/news/2015/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2015/October">October</a><span class="count">(7)</span></li><li><a href="/dg/news/2015/November">November</a><span class="count">(1)</span></li><li><a href="/dg/news/2015/December">December</a><span class="count">(1)</span></li></ul><h3 class="archivesYear news-nav-year">2014</h3><ul class="news-nav-list"><li><a href="/dg/news/2014/January">January</a><span class="count">(5)</span></li><li><a href="/dg/news/2014/February">February</a><span class="count">(3)</span></li><li><a href="/dg/news/2014/March">March</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/April">April</a><span class="count">(2)</span></li><li><a href="/dg/news/2014/May">May</a><span class="count">(5)</span></li><li><a href="/dg/news/2014/June">June</a><span class="count">(4)</span></li><li><a href="/dg/news/2014/July">July</a><span class="count">(5)</span></li><li><a href="/dg/news/2014/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/September">September</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/October">October</a><span class="count">(8)</span></li><li><a href="/dg/news/2014/November">November</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/December">December</a><span class="count">(3)</span></li></ul><h3 class="archivesYear news-nav-year">2013</h3><ul class="news-nav-list"><li><a href="/dg/news/2013/January">January</a><span class="count">(3)</span></li><li><a href="/dg/news/2013/February">February</a><span class="count">(4)</span></li><li><a href="/dg/news/2013/March">March</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/April">April</a><span class="count">(3)</span></li><li><a href="/dg/news/2013/May">May</a><span class="count">(3)</span></li><li><a href="/dg/news/2013/June">June</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/July">July</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2013/September">September</a><span class="count">(6)</span></li><li><a href="/dg/news/2013/October">October</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/November">November</a><span class="count">(3)</span></li></ul><h3 class="archivesYear news-nav-year">2012</h3><ul class="news-nav-list"><li><a href="/dg/news/2012/January">January</a><span class="count">(4)</span></li><li><a href="/dg/news/2012/February">February</a><span class="count">(5)</span></li><li><a href="/dg/news/2012/March">March</a><span class="count">(1)</span></li><li><a href="/dg/news/2012/April">April</a><span class="count">(2)</span></li><li><a href="/dg/news/2012/May">May</a><span class="count">(6)</span></li><li><a href="/dg/news/2012/June">June</a><span class="count">(1)</span></li><li><a href="/dg/news/2012/July">July</a><span class="count">(3)</span></li><li><a href="/dg/news/2012/August">August</a><span class="count">(7)</span></li><li><a href="/dg/news/2012/September">September</a><span class="count">(2)</span></li><li><a href="/dg/news/2012/October">October</a><span class="count">(3)</span></li><li><a href="/dg/news/2012/November">November</a><span class="count">(2)</span></li><li><a href="/dg/news/2012/December">December</a><span class="count">(1)</span></li></ul><h3 class="archivesYear news-nav-year">2011</h3><ul class="news-nav-list"><li><a href="/dg/news/2011/September">September</a><span class="count">(3)</span></li><li><a href="/dg/news/2011/October">October</a><span class="count">(1)</span></li><li><a href="/dg/news/2011/November">November</a><span class="count">(2)</span></li></ul></div></div></div><div class="mainBase" id="mainContent"><div id="newsNavigation"><ul><li class="previous"><a href="/dg/newsitem/7/das-european-journal-of-nanomedicine-jetzt-bei-de-gruyter-die-wissenschaftszeitschrift-ist-das-organ-der-clinam-european-foundation-for-clinical-nanomedicine-"><span class="leftIndicator">« </span>Das European Journal of Nanomedicine jetzt bei De Gruyter: Die Wissenschaftszeitschrift ist das Organ der CLINAM European Foundation for Clinical Nanomedicine </a></li><li><a href="/dg/news">Back To News</a></li></ul></div><article class="news-item news-article"><header class="news-header"><h1 class="post-title news-title" id="newsHeadline">Open Access at De Gruyter strengthened and integrated</h1><h4 class="news-date" id="newsDate">January 31, 2017</h4></header><section class="newsArticle news-content"><p>The independent academic publisher De Gruyter has reorganized the management of its open access business by integrating peer-reviewed open access activities more closely within Editorial activities. A separate business unit is being created to offer open access publishing services for third parties.</p>
<p>The separate business unit will managed by Jacek Ciesielski, who has been named Vice President, Publishing Services, De Gruyter, and who will focus his talents and energy on building up the service for third-party content for which De Gruyter does not provide or organize peer review.</p>
<p>Mr. Ciesielski is the founder of Versita, the open access publisher that De Gruyter purchased in 2012 and renamed De Gruyter Open. He was instrumental not only in delivering impressive growth for the OA business, but also for promoting open access within De Gruyter more generally.</p>
<p>Dr. Anke Beck, Managing Director, De Gruyter, who manages the Editorial operations of the company, will take on the additional responsibility for the open access team that currently includes 17 managing editors publishing 17 megajournals and 40 microjournals and a large number of open access books.</p>
<p>Indeed, of those publishers listed in the Directory of Open Access Books, De Gruyter is the largest independent academic publisher of open access books, and more than 800 open access books are available on degruyter.com.</p>
<p>Eelco Ferwerda, Director of the Directory of Open Access Books and the OAPEN Foundation said, “De Gruyter has a leading role in the transition to open access in the Humanities, and has built one of the largest lists of open access books. It is great to see they are expanding their offering in this area.”</p>
<p>“Open access is the most challenging business model an academic publisher can provide, but De Gruyter embraced open access many years ago, and we are well-placed to meet the challenges of the changing publishing environment. The structural changes we are making will make us stronger in a very competitive market and will allow us to provide an even better service to authors and institutions,” said Dr. Beck.</p>
<p>De Gruyter<br/>
Eric Merkel-Sobotta<br/>
Director, Communications<br/>
Tel: +49 30 260 05 304<br/>
ems@degruyter.com</p></section></article></div><!-- end mainContent --></div><!-- end pageBody --><div id="columnsBottom"><div class="cap"></div></div></div><div id="footerWrap"><div id="footer"><div id="fatFooter"><ul id="ancillaryFooterNav"><li class=""><a href="/dg/page/libraries/bibliotheken"><span>Libraries</span></a></li><li class=""><a href="/dg/page/trade"><span>Trade</span></a></li><li class=""><a href="/dg/page/authors"><span>Authors</span></a></li><li class=""><a href="/dg/page/societies"><span>Societies</span></a></li><li class=""><a href="/dg/page/textbooks/lehrbcher"><span>Textbooks</span></a></li><li class=""><a href="/dg/page/press/presse"><span>Press</span></a></li><li class=""><a href="/dg/page/open-access"><span>Open Access</span></a></li></ul><div id="footerLists"><ul id="aboutFooterNav"><li><h2>About De Gruyter</h2></li><li class=""><a href="/dg/page/15/the-publishing-house"><span>The Publishing House</span></a></li><li class=""><a href="/dg/page/17/career"><span>Career</span></a></li><li class=""><a href="/dg/page/225/walter-de-gruyter-stiftung"><span>Walter de Gruyter Foundation</span></a></li><li class=""><a href="/dg/page/16/-de-gruyter-china"><span>关于德古意特 De Gruyter China</span></a></li></ul><ul id="servicesFooterNav"><li><h2>e-Products & Services</h2></li><li class=""><a href="/dg/page/e-products/eproducts"><span>eProducts</span></a></li><li class=""><a href="/dg/page/abstracting-indexing"><span>Abstracting &amp; Indexing</span></a></li><li class=""><a href="/dg/page/marketing-sales-materials"><span>Marketing &amp; Sales Materials</span></a></li><li class=""><a href="/dg/page/degruyter-services/services"><span>Services</span></a></li><li class=""><a href="/dg/page/19/mediadaten"><span>Advertising Rates</span></a></li><li class=""><a href="/dg/page/rights-permissions"><span>Rights &amp; Permissions</span></a></li></ul><ul id="imprintsFooterNav"><li><h2>Imprints and Publisher Partners</h2></li><li><a href="/page/442"><span>Birkhäuser</span></a></li><li><a href="/page/829"><span>De Gruyter Open</span></a></li><li><a href="/page/557"><span>De Gruyter Akademie Forschung</span></a></li><li><a href="/page/448"><span>De Gruyter Mouton</span></a></li><li><a href="/page/556"><span>De Gruyter Oldenbourg</span></a></li><li><a href="/browse?publisher=KGS"><span>De Gruyter Saur</span></a></li><li><a href="/page/652"><span>Publisher Partners</span></a></li></ul><ul id="helpFooterNav"><li><h2>Help & Contact Information</h2></li><li class=""><a href="/dg/page/wdgallgkontakt/kontakt-impressum"><span>Contact information</span></a></li><li class=""><a href="/dg/page/26/faq"><span>FAQ</span></a></li><li class=""><a href="/dg/page/27/give-feedback"><span>Give Feedback</span></a></li></ul><ul id="newsFooterNav"><li><h2>News</h2></li><li class=""><a href="/dg/page/conferences/konferenzen"><span>Conferences </span></a></li><li class=""><a href="/dg/page/news-social-media-blogs"><span>News, Social Media &amp; Blogs</span></a></li></ul></div></div><div id="originalFooter"><div id="footerAccounts"></div><div id="footerDetail"><ul id="footerNav"><li class="first"><a href="/dg/page/2/privacy-statement"><span>Privacy Statement</span></a></li><li class=""><a href="/dg/page/3/agb"><span>Terms and Conditions</span></a></li><li class=""><a href="/dg/page/176/disclaimer"><span>Disclaimer</span></a></li><li class="last"><a href="/dg/page/177/hausregeln"><span>House Rules</span></a></li></ul><div id="footerCopyright">Copyright © 2011–2017 by Walter de Gruyter GmbH</div></div><div id="footerLogoWrap">Powered by <a target="blank" href="http://www.pubfactory.com/">PubFactory</a></div></div></div></div></div><div style="display: none" id="debug"><ul><li id="xForwarded">[54.224.77.253|54.224.77.253]</li><li id="modifiedRemoteAddr">54.224.77.253</li></ul></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"applicationID":"4416175","applicationTime":166,"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"510f1a6865","transactionName":"YgdaZ0NSW0cEB0RdWltNe0ZCR1pZSgVARFlcABddVERGXREBXQ==","agent":"","errorBeacon":"bam.nr-data.net"}</script><!-- <t:outputraw value="prop:newRelicEnd" /> --><script id="skinJs" type="text/javascript" src="/skin/908ec75/js/skin.js"></script><script type="text/javascript">
<!--
document.domLoaded=false;
document.observe('dom:loaded',function() { setDomLoaded.defer();});
// -->
</script><script type="text/javascript">Tapestry.onDOMLoaded(function() {
Tapestry.init({"zone":[{"update":"show","element":"confirmation"}],"linkZone":[["shoppingCartInfoLink","confirmation","/applib/newsitem.layout.displayshoppingcartlink:shoppingcartinfolink?t:ac=210"]]});
});
</script></body></html>