<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6" lang="en"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><! --><!-- ifpress-app: 80.8 build 3b1acddad4401466b4448b802180791a2ece7b64 --><!-- amxclient: 75.0 build 8e43ab45809d78c5c7306a22596f9fc31e54b526 --><!-- amxlib: 75.0 build 8e43ab45809d78c5c7306a22596f9fc31e54b526 --><!-- ifpress-core: 80.8 build 3b1acddad4401466b4448b802180791a2ece7b64 --><!-- ifpress-applib-core: 80.8 build 3b1acddad4401466b4448b802180791a2ece7b64 --><!-- Sams SGK Authentication: 80.8 build ${buildNumber} --><!-- arachne: 2.17.26 build e1acafb95893ea345e1ffd16389f9513492b30a4 --><!-- dg: 80.8 build fb83ba7dca5c7d82d84a5890f234015f59e3e0ee --><!-- dg-cxs-client: 80.8 build 43ab501670cded75c9f7000609f71ef495ac60c4 --><!-- Server Information --><!-- web-15.dg.safaribooks.com:443 --><html xml:lang="en" lang="en" class="no-js"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({"pf:selectedLanguage":"English","pf:authorized":"not-authorized","pf:authenticationStatus":"not-logged-in"});</script><!--<![endif]--><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link type="text/css" rel="stylesheet" href="/assets/classpath/3b1acdd/css/default.css?t=1507645862000"/><link type="text/css" rel="stylesheet" href="/assets/classpath/3b1acdd/vendor/fancybox/source/jquery.fancybox.css?t=1507645862000"/><link type="text/css" rel="stylesheet" href="/assets/classpath/3b1acdd/com/ifactory/press/applib/mixins/default.css?t=1507645862000"/><link href="www.degruyter.com/applib/newsitem/236/space-greens-beat-the-blues-plants-and-psychological-wellbeing-in-space" rel="canonical"/><title>Space greens beat the blues | Plants and psychological well-being in space </title><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="article" property="og:type"/><meta content="Space greens beat the blues | Plants and psychological well-being in space" property="og:title"/><meta content="https://www.degruyter.com/applib/newsitem/236/space-greens-beat-the-blues-plants-and-psychological-wellbeing-in-space" property="og:url"/><meta content="IE=Edge" http-equiv="X-UA-Compatible"/><meta content="width=device-width, minimum-scale=1.0, initial-scale=1.0" name="viewport" id="viewportMeta"/><link href="/app/newsrss" title="[[missing key: news-rss.title]] (RSS 2.0)" type="application/rss+xml" rel="alternate"/>
<script type="text/javascript">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</script><!-- <t:outputraw value="prop:newRelicStart" /> --><link type="image/x-icon" href="/assets/classpath/3b1acdd/favicon.ico" rel="shortcut icon"/><link media="all" href="/skin/3b1acdd/css/normalize.css?t=1507645862000" type="text/css" rel="stylesheet"/><link media="all" href="/skin/3b1acdd/css/style.css?t=1507645862000" type="text/css" rel="stylesheet"/><script src="/assets/classpath/3b1acdd/js/scriptaculous_1_9_1/prototype.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/js/scriptaculous_1_9_1/scriptaculous.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/js/scriptaculous_1_9_1/effects.js" type="text/javascript"></script><script src="/assets/tapestry/5.1.0.4/tapestry.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/js/tapestry-js-fixes.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/combined.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/com/ifactory/dg/components/Layout.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/com/ifactory/dg/components/base_app_prototype-1-7_fixes.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/com/ifactory/press/applib/mixins/window.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/com/ifactory/press/applib/mixins/lightbox.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/com/ifactory/dg/components/DisplayShoppingCartLink.js" type="text/javascript"></script><script src="/assets/classpath/3b1acdd/com/ifactory/arachne/core/arachne.js" type="text/javascript"></script><script src="//www.googletagservices.com/tag/js/gpt.js" async="async"></script><script id="googlescript" type="text/javascript"></script><script type="text/javascript">
Tapestry.onDOMLoaded(function() {
var attemptsRemaining = 10;
var enableGoogleTag = function() {
var g=function(name, index, size) {
googletag.cmd.push(function() {
var id = 'div-gpt-ad-1330474464430-'+index;
googletag.defineSlot('/17457055/'+name, (size ? size : [180, 610]), id).addService(googletag.pubads());
});
}
g('BetaLeaderboard-AllPages', 0, [728, 90])
g('Rechts_10_all_pages', 1)
g('Rechts_11_all_pages', 2)
g('Rechts_12_all_pages', 3)
g('Rechts_1_all_pages', 4)
g('Rechts_2_all_pages', 5)
g('Rechts_3_all_pages', 6)
g('Rechts_4_all_pages', 7)
g('Rechts_5_all_pages', 8)
g('Rechts_6_all_pages', 9)
g('Rechts_7_all_pages', 10)
g('Rechts_8_all_pages', 11)
g('Rechts_9_all_pages', 12)
googletag.pubads().enableAsyncRendering();
if (typeof setupDgAdTargeting != 'undefined') {
setupDgAdTargeting();
}
googletag.pubads().enableSingleRequest();
// collapse empty divs
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
window.dgAdsSetup = true;
}
var attemptEnableGoogleTag = function() {
attemptsRemaining--;
if (typeof googletag !== 'undefined') {
enableGoogleTag();
}
else {
if (attemptsRemaining != 0) {
setTimeout(attemptEnableGoogleTag, 500);
}
}
}
setTimeout(attemptEnableGoogleTag, 500);
});
</script><link media="all" href="/skin/3b1acdd/css/override.css?t=1507645862000" type="text/css" rel="stylesheet"/><link media="all" href="/assets/classpath/3b1acdd/skins/dg/skin/css/sandbox.css?t=1507645862000" type="text/css" rel="stylesheet"/><link href="/skin/3b1acdd/css/ie.css?t=1507645862000" type="text/css" rel="stylesheet"/><![endif]--><link class="nocombine" media="print" href="/skin/3b1acdd/css/print.css?t=1507645862000" type="text/css" rel="stylesheet"/><link href="/cxs/css/content.css?t=1507645862000" type="text/css" rel="stylesheet" class="cxs"/><script class="doNotMove" src="/assets/classpath/3b1acdd/vendor/modernizr.min.js"></script><script class="doNotMove" src="/assets/classpath/3b1acdd/vendor/respond.min.js"></script><script type="text/javascript">
gAppName = 'dg';
gSiteIdentifier = 'www';
gCxsBasePath = '/cxs/';
gCurrentPagePath = 'https://www.degruyter.com/applib/newsitem/236/';
</script></head><body class="newsDetail page-newsitem unauthenticated no-configurable-layout en"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMB4CQ"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMB4CQ');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
function et_params() {
et_pagename = "Space+greens+beat+the+blues+%7C+Plants+and+psychological+well-being+in+space";et_areas = "%2FHome%2FNewsItem";
}
</script><script type="text/javascript">
(function(){
var et_init = function(){
var et = document.createElement('script');
et.src = 'http'+('https:'==document.location.protocol?'s':'')+'://code.etracker.com/a.js?et=EsbJNm';
var head = document.getElementsByTagName('head')[0];
head.insertBefore(et, head.firstChild);
};
window.addEventListener
? window.addEventListener('load', et_init, false)
: window.attachEvent('onload', et_init);
})();
</script><noscript><p><a href="http://www.etracker.de/app?et=EsbJNm"><img src="https://www.etracker.de/cnt.php?et=EsbJNm&amp;v=3.0&amp;java=n&amp;et_easy=0&amp;et_pagename=Space+greens+beat+the+blues+%7C+Plants+and+psychological+well-being+in+space&amp;et_areas=%2FHome%2FNewsItem&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" alt="" style="border:0px;"/></a></p></noscript><a id="jumpToContent" href="#mainContent" class="offScreen">Jump to Content</a><a id="jumpToMainNavigation" href="#navigation" class="offScreen">Jump to Main Navigation</a><div class="twoColumnOmega" id="contentWrapper"><div id="headerWrap"><div id="header"><div id="headerUtilityBar"><div class="locale-menu js-locale-menu" id="localeSelector"><div class="menu-icon locale-icon ico-locale"><span>Languages</span></div><a href="#" class="menu-toggle locale-toggle js-locale-toggle ico-locale"><span>Languages</span></a><ul class="supportedLocales locale-list"><li class="locale de "><a href="/applib/newsitem.layout.localeselector:localechange/de?t:ac=236">Deutsch</a></li></ul></div><div class="nav-menu user-nav-menu js-user-nav-menu" id="loginNav"><a class="nav-toggle user-nav-toggle ico-user js-user-nav-toggle" href="#"><span>User Account</span></a><div class="user-nav js-user-nav" id="userNav"><ul class="nav-list user-nav-list"><li class="user-nav-item" id="loginLink"><a id="signIn" href="/dg/login/$002fapplib$002fnewsitem$002f236$002fspace-greens-beat-the-blues-plants-and-psychological-wellbeing-in-space">Log in</a><span></span></li><li class="user-nav-item" id="signUp"><span></span><a title="Sign Up" href="/dg/signup">Register</a></li><li><a id="helpBtnNav" href="/dg/help#applib">Help</a></li><li class="t-invisible" id="forgotPassword"><a onclick="showLightbox('/dg/forgotpassword', '325', '230', '&amp;nbsp', 'true');return false;" title="Forgot your password?" href="/dg/forgotpassword?nojs=true"></a></li></ul></div></div><ul id="publicHeaderNav">
	<li id="takeTour"><a href="/page/take-a-tour">Take a Tour</a></li>
	<li id="freeTrialSignup"><a href="/page/free-trial">Sign up for a free trial</a></li>
	<li id="subscribe"><a href="/page/how-to-subscribe">Subscribe</a></li>
</ul>
</div><div id="headerLogo"><a href="/"><img src="/skin/3b1acdd/images/logo.png" alt="De Gruyter Logo"/></a></div><div class="site-search js-site-search" id="quickSearch"><a href="#" class="site-search-toggle ico-search js-site-search-toggle"><span>Search</span></a><form class="search-form single-query-form site-search-form" id="quickLinks" method="get" action="/search"><a class="close-search-button js-close-search-button ico-close" href="#"><span>Close</span></a><div class="form-wrapper"><span class="search-params" id="searchWithin"></span><div id="searchRadio"><span class="searchRadioInputs"></span></div><input name="q1" id="q" placeholder="Search De Gruyter Online" type="text" class="form-control search-field"/><button name="searchBtn" class="button submit-btn search-button" id="searchBtn" type="submit"><span></span></button><div class="search-utils" id="quickSearchItems"><a class="advanced ico-search-options" href="/dg/advancedsearchpage"><span>Advanced Search</span></a><a id="helpBtn" class="ico-help" href="/dg/help#applib"><span>Help</span></a></div></div></form></div><div id="personalNav"><ul class="contentDropdown empty" id="savedEntries"><li><a onclick="return false;" href="">My Content <span class="count">(0)</span></a></li></ul><ul class="contentDropdown empty" id="mySearches"><li><a onclick="return false;" href="">My Searches <span class="count">(0)</span></a></li></ul></div><div class="toolsModule cart  emptyCart" data-updating="false" id="cart"><a onclick="javascript:Tapestry.waitForPage(event);" id="shoppingCartInfoLink" href="/applib/newsitem.layout.displayshoppingcartlink:shoppingcartinfolink?t:ac=236"></a><div class="t-zone" id="confirmation"><a id="cartQuantity" class="quantity" href="/dg/myshoppingcart">(0)</a><h2><span class="base">My Cart</span><span class="added">Added To Cart</span></h2><a style="display:none" id="checkoutLink" class="checkout" href="/dg/login">Check Out</a></div></div><div id="navigation"><a class="menuBtn" href="#"><span class="top">Menu</span><span class="middle"></span><span class="bottom"></span></a><ul id="homenav"><li class="first" id="subjectLi"><a class="subjectLink" href="/browse">Subjects</a><!-- t:if test="startPage" negate="true" --><div><ul class="subjectMenu"><li class="AD"><a href="/browse?t1=AD">Architecture and Design</a></li><li class="AR"><a href="/browse?t1=AR">Arts</a></li><li class="AS"><a href="/browse?t1=AS">Asian and Pacific Studies</a></li><li class="EC"><a href="/browse?t1=EC">Business and Economics</a></li><li class="CH"><a href="/browse?t1=CH">Chemistry</a></li><li class="CL"><a href="/browse?t1=CL">Classical and Ancient Near Eastern Studies</a></li><li class="CO"><a href="/browse?t1=CO">Computer Sciences</a></li><li class="CS"><a href="/browse?t1=CS">Cultural Studies</a></li><li class="EN"><a href="/browse?t1=EN">Engineering</a></li><li class="GL"><a href="/browse?t1=GL">General Interest</a></li><li class="GS"><a href="/browse?t1=GS">Geosciences</a></li><li class="HI"><a href="/browse?t1=HI">History</a></li><li class="IC"><a href="/browse?t1=IC">Industrial Chemistry</a></li><li class="JS"><a href="/browse?t1=JS">Jewish Studies</a></li><li class="LA"><a href="/browse?t1=LA">Law</a></li><li class="LB"><a href="/browse?t1=LB">Library and Information Science, Book Studies</a></li><li class="LF"><a href="/browse?t1=LF">Life Sciences</a></li><li class="LS"><a href="/browse?t1=LS">Linguistics and Semiotics</a></li><li class="LT"><a href="/browse?t1=LT">Literary Studies</a></li><li class="MS"><a href="/browse?t1=MS">Materials Sciences</a></li><li class="MT"><a href="/browse?t1=MT">Mathematics</a></li><li class="MD"><a href="/browse?t1=MD">Medicine</a></li><li class="MU"><a href="/browse?t1=MU">Music</a></li><li class="PM"><a href="/browse?t1=PM">Pharmacy</a></li><li class="PL"><a href="/browse?t1=PL">Philosophy</a></li><li class="PY"><a href="/browse?t1=PY">Physics</a></li><li class="SN"><a href="/browse?t1=SN">Social Sciences</a></li><li class="SR"><a href="/browse?t1=SR">Sports and Recreation</a></li><li class="TL"><a href="/browse?t1=TL">Theology and Religion</a></li></ul></div><!-- /t:if --></li><li class="browseNav" id="publicationLink"><a class="products" href="/browse">Product Types</a><ul><li><a href="/browse?type_0=books">Books</a></li><li><a href="/browse?type_0=textbooks">Textbooks</a></li><li><a href="/browse?type_0=journals">Journals/Yearbooks</a></li><li><a href="/browse?type_0=databases">Databases</a></li><li><a href="/browse?type_0=multivolumedworks">Multi-Volume Works</a></li><li><a href="/browse?type_0=bookseries">Book Series</a></li><li><hr/></li><li><a href="/browse?refineNew=true">New Publications</a></li><li class="last"><a href="/browse?refinePlanned=true">Upcoming Publications</a></li></ul></li></ul></div></div></div><div id="columnWrapper"><div id="columnsTop"><div class="cap"></div></div><div class="clearfix" id="pageBody"><div id="columnOne"><div class="news-nav-menu js-news-nav-menu" id="archivesCallout"><h2 class="news-nav-title" id="archivesHeader"><button class="toggle news-nav-toggle js-news-nav-toggle" type="button"><span>Archives</span></button><span>News Archives</span></h2><div class="archivesList news-nav"><h3 class="archivesYear news-nav-year">2017</h3><ul class="news-nav-list"><li><a href="/dg/news/2017/January">January</a><span class="count">(3)</span></li><li><a href="/dg/news/2017/March">March</a><span class="count">(5)</span></li><li><a href="/dg/news/2017/April">April</a><span class="count">(4)</span></li><li><a href="/dg/news/2017/May">May</a><span class="count">(2)</span></li><li><a href="/dg/news/2017/June">June</a><span class="count">(2)</span></li><li><a href="/dg/news/2017/July">July</a><span class="count">(2)</span></li><li><a href="/dg/news/2017/August">August</a><span class="count">(2)</span></li><li><a href="/dg/news/2017/September">September</a><span class="count">(5)</span></li><li><a href="/dg/news/2017/October">October</a><span class="count">(3)</span></li></ul><h3 class="archivesYear news-nav-year">2016</h3><ul class="news-nav-list"><li><a href="/dg/news/2016/January">January</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/February">February</a><span class="count">(2)</span></li><li><a href="/dg/news/2016/March">March</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/April">April</a><span class="count">(4)</span></li><li><a href="/dg/news/2016/May">May</a><span class="count">(2)</span></li><li><a href="/dg/news/2016/June">June</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/September">September</a><span class="count">(4)</span></li><li><a href="/dg/news/2016/October">October</a><span class="count">(3)</span></li><li><a href="/dg/news/2016/November">November</a><span class="count">(1)</span></li><li><a href="/dg/news/2016/December">December</a><span class="count">(1)</span></li></ul><h3 class="archivesYear news-nav-year">2015</h3><ul class="news-nav-list"><li><a href="/dg/news/2015/January">January</a><span class="count">(3)</span></li><li><a href="/dg/news/2015/March">March</a><span class="count">(4)</span></li><li><a href="/dg/news/2015/April">April</a><span class="count">(2)</span></li><li><a href="/dg/news/2015/June">June</a><span class="count">(1)</span></li><li><a href="/dg/news/2015/July">July</a><span class="count">(3)</span></li><li><a href="/dg/news/2015/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2015/October">October</a><span class="count">(7)</span></li><li><a href="/dg/news/2015/November">November</a><span class="count">(1)</span></li><li><a href="/dg/news/2015/December">December</a><span class="count">(1)</span></li></ul><h3 class="archivesYear news-nav-year">2014</h3><ul class="news-nav-list"><li><a href="/dg/news/2014/January">January</a><span class="count">(5)</span></li><li><a href="/dg/news/2014/February">February</a><span class="count">(3)</span></li><li><a href="/dg/news/2014/March">March</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/April">April</a><span class="count">(2)</span></li><li><a href="/dg/news/2014/May">May</a><span class="count">(5)</span></li><li><a href="/dg/news/2014/June">June</a><span class="count">(4)</span></li><li><a href="/dg/news/2014/July">July</a><span class="count">(5)</span></li><li><a href="/dg/news/2014/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/September">September</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/October">October</a><span class="count">(8)</span></li><li><a href="/dg/news/2014/November">November</a><span class="count">(1)</span></li><li><a href="/dg/news/2014/December">December</a><span class="count">(3)</span></li></ul><h3 class="archivesYear news-nav-year">2013</h3><ul class="news-nav-list"><li><a href="/dg/news/2013/January">January</a><span class="count">(3)</span></li><li><a href="/dg/news/2013/February">February</a><span class="count">(4)</span></li><li><a href="/dg/news/2013/March">March</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/April">April</a><span class="count">(3)</span></li><li><a href="/dg/news/2013/May">May</a><span class="count">(3)</span></li><li><a href="/dg/news/2013/June">June</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/July">July</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/August">August</a><span class="count">(1)</span></li><li><a href="/dg/news/2013/September">September</a><span class="count">(6)</span></li><li><a href="/dg/news/2013/October">October</a><span class="count">(2)</span></li><li><a href="/dg/news/2013/November">November</a><span class="count">(3)</span></li></ul><h3 class="archivesYear news-nav-year">2012</h3><ul class="news-nav-list"><li><a href="/dg/news/2012/January">January</a><span class="count">(4)</span></li><li><a href="/dg/news/2012/February">February</a><span class="count">(5)</span></li><li><a href="/dg/news/2012/March">March</a><span class="count">(1)</span></li><li><a href="/dg/news/2012/April">April</a><span class="count">(2)</span></li><li><a href="/dg/news/2012/May">May</a><span class="count">(6)</span></li><li><a href="/dg/news/2012/June">June</a><span class="count">(1)</span></li><li><a href="/dg/news/2012/July">July</a><span class="count">(3)</span></li><li><a href="/dg/news/2012/August">August</a><span class="count">(7)</span></li><li><a href="/dg/news/2012/September">September</a><span class="count">(2)</span></li><li><a href="/dg/news/2012/October">October</a><span class="count">(3)</span></li><li><a href="/dg/news/2012/November">November</a><span class="count">(2)</span></li><li><a href="/dg/news/2012/December">December</a><span class="count">(1)</span></li></ul><h3 class="archivesYear news-nav-year">2011</h3><ul class="news-nav-list"><li><a href="/dg/news/2011/September">September</a><span class="count">(3)</span></li><li><a href="/dg/news/2011/October">October</a><span class="count">(1)</span></li><li><a href="/dg/news/2011/November">November</a><span class="count">(2)</span></li></ul></div></div></div><div class="mainBase" id="mainContent"><div id="newsNavigation"><ul><li class="previous"><a href="/dg/newsitem/7/das-european-journal-of-nanomedicine-jetzt-bei-de-gruyter-die-wissenschaftszeitschrift-ist-das-organ-der-clinam-european-foundation-for-clinical-nanomedicine-"><span class="leftIndicator">« </span>Das European Journal of Nanomedicine jetzt bei De Gruyter: Die Wissenschaftszeitschrift ist das Organ der CLINAM European Foundation for Clinical Nanomedicine </a></li><li><a href="/dg/news">Back To News</a></li><li class="next"><a href="/dg/newsitem/237/handbuch-literatur-psychoanalyse-erscheint-bei-de-gruyter">„Handbuch Literatur &amp; Psychoanalyse“ erscheint bei De Gruyter<span class="rightIndicator"> »</span></a></li></ul></div><article class="news-item news-article"><header class="news-header"><h1 class="post-title news-title" id="newsHeadline">Space greens beat the blues | Plants and psychological well-being in space</h1><h4 class="news-date" id="newsDate">October 18, 2017</h4></header><section class="newsArticle news-content"><p></p>
<p></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">Where people will go in the cosmos, plants will go. That’s the message of a paper entitled <b>“Gardening for Therapeutic People-Plant Interactions during Long-Duration Space Missions” </b>written by Raymond Odeh, and Charles L. Guy of the University of Florida (Gainesville) and published in the De Gruyter journal, <i>Open Agriculture</i>.</span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">In the beginning of the space age, researchers sought to see if plants could survive in a zero-gravity atmosphere and scientific curiosity was the main driver of this research. However, the realization that it would be more cost effective and healthier to grow fresh fruits and vegetables on demand during a long space mission, rather than to rely on processed foods, also played a role. Once it was established that plants could survive, more experiments were conducted to see if they could be used in other ways, such as for purifying the air inside a spacecraft since plants consume carbon dioxide and produce oxygen and clean the air of pollutants. </span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">The paper reveals even more surprising results. Plants may also play a key role in maintaining the psychological well-being of space crews. The next frontier of space plant experimentation is to examine the psychological impact of plant life on astronauts. </span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">Space travel can cause sleep disorders, a reduction in energy, inattentiveness and difficulty in problem-solving, and even memory loss. It can cause people to be more hostile, act more impulsively and, despite the danger and excitement, is sometimes boring. Any of these conditions and problems can lead to dangerous, if not tragic outcomes.</span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">Odeh and Guy have written a review of the existing literature on plant-people interactions.  On Earth, there are about 600 species of economically useful plants, and 7000 edible species in total. That number is dwarfed by the number of species that are used for gardening and landscaping - 28,000. These species have been taken all over the world and adapted to different climates. So clearly we get something from plants other than food and medicine, the question the paper seeks to answer is:  what do we get, and how we can apply it to space travel? </span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">Numerous studies show that gardening or even just the presence of plants has a positive psychological effect on people, making them happier and more social. Gardening helps people spend time with nature, relax and learn new skills. The research the authors have uncovered also shows that humans have a tendency to look for natural life, referred to as the <i>Biophilia Hypothesis</i>, which might help to explain why space travel can be so dangerous for the human psyche. </span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">The authors conclude that what applies to humans on Earth also applies to astronauts in space. Plants can help reduce both social and cognitive problems associated with space travel, and suggest that plants should be part of the design of future space missions for both nutritional – and psychological – reasons.  Peggy Whitson, an astronaut aboard the ISS, confirms this:  “It was surprising to me how great 6 soybean plants looked… I guess seeing something green for the first time in a month and a half had a real effect. From a psychological perspective, I think it’s interesting that the reaction was as dramatic as it was… guess if we go to Mars, we need a garden!”</span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">Dr. Raymond Wheeler, a senior scientist for NASA at the Kennedy Space Centre has this to say about the paper:  “A review of this topic for space research is long overdue, and should provide a strong argument to systems analysts and biomedical researchers to look more closely at the “other” contributions of plants to exploration of space.  I highly recommend this paper for anyone who has an interest in human space travel, and the notion of using plants for bioregenerative life support.”</span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">This paper can be read, for free here:  <b>DOI: </b></span><a href="https://doi.org/10.1515/opag-2017-0001"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;color:#1155CC;mso-ansi-language:EN-US">https://doi.org/10.1515/opag-2017-0001</span></a><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p class="Normal1"><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US">The research in this paper was supported by the Department of Environmental Horticulture and by the Gene and Barbara Batson Endowed Nursery Fund.</span><span lang="EN-US" style="font-family:&quot;Gotham Book&quot;;mso-ansi-language:
EN-US"><br/>
</span></p>
<p>De Gruyter<br/>
Eric Merkel-Sobotta<br/>
Communications<br/>
Tel: +49 30 260 05 304</p>
<p style="text-autospace:none" class="MsoNormal"><span lang="EN-US" style="mso-ansi-language:EN-US"><a href="mailto:ems@degruyter.com"><span style="font-family:&quot;Gotham Book&quot;">ems@degruyter.com</span></a></span></p></section></article></div><!-- end mainContent --></div><!-- end pageBody --><div id="columnsBottom"><div class="cap"></div></div></div><div id="footerWrap"><div id="footer"><div id="fatFooter"><ul id="ancillaryFooterNav"><li class=""><a href="/dg/page/libraries/bibliotheken"><span>Libraries</span></a></li><li class=""><a href="/dg/page/trade/buchhandel"><span>Trade</span></a></li><li class=""><a href="/dg/page/authors"><span>Authors</span></a></li><li class=""><a href="/dg/page/societies/gesellschaften"><span>Societies</span></a></li><li class=""><a href="/dg/page/press/newsroom"><span>Newsroom</span></a></li><li class=""><a href="/dg/page/textbooks/lehrbcher"><span>Textbooks</span></a></li><li class=""><a href="/dg/page/open-access"><span>Open Access</span></a></li></ul><div id="footerLists"><ul id="aboutFooterNav"><li><h2>About De Gruyter</h2></li><li class=""><a href="/dg/page/15/the-publishing-house"><span>The Publishing House</span></a></li><li class=""><a href="/dg/page/17/career"><span>Career</span></a></li><li class=""><a href="/dg/page/225/walter-de-gruyter-stiftung"><span>Walter de Gruyter Foundation</span></a></li><li class=""><a href="/dg/page/16/-de-gruyter-china"><span>关于德古意特 De Gruyter China</span></a></li><li class=""><a href="/dg/page/1590/impressum"><span>Imprint</span></a></li></ul><ul id="servicesFooterNav"><li><h2>e-Products & Services</h2></li><li class=""><a href="/dg/page/e-products/eproducts"><span>eProducts</span></a></li><li class=""><a href="/dg/page/abstracting-indexing"><span>Abstracting &amp; Indexing</span></a></li><li class=""><a href="/dg/page/marketing-sales-materials"><span>Marketing &amp; Sales Materials</span></a></li><li class=""><a href="/dg/page/19/mediadaten"><span>Advertising Rates</span></a></li><li class=""><a href="/dg/page/rights-permissions/rechte-lizenzen"><span>Rights &amp; Permissions</span></a></li></ul><ul id="imprintsFooterNav"><li><h2>Imprints and Publisher Partners</h2></li><li class=""><a href="/dg/page/birkhauser/birkhuser"><span>Birkhauser</span></a></li><li class=""><a href="/dg/page/dg-open/de-gruyter-open"><span>De Gruyter Open</span></a></li><li class=""><a href="/dg/page/DG$0020Akademie/de-gruyter-akademie-forschung"><span>De Gruyter Akademie Forschung</span></a></li><li class=""><a href="/dg/page/De$0020Gruyter$0020Mouton/de-gruyter-mouton"><span>De Gruyter Mouton</span></a></li><li class=""><a href="/dg/page/degruyter-oldenbourg/de-gruyter-oldenbourg"><span>De Gruyter Oldenbourg</span></a></li><li class=""><a href="https://www.degruyter.com/browse?publisher=KGS"><span>De Gruyter Saur</span></a></li><li class=""><a href="/dg/page/De$007cG$0020Press/deg-press"><span>De|G Press</span></a></li><li class=""><a href="/dg/page/Publisher$0020Partner/publisher-partner"><span>Publisher Partner</span></a></li></ul><!-- <ul id="imprintsFooterNav">
								<li><h2><t:region key="layout.footer.imprints">Imprints</t:region></h2></li>
                                <li><a href="${region:layout.footer.BIRK.link}"><span><t:region key="refine.publisher.label.BIRK">Birkhauser</t:region></span></a></li>
                                <li><a href="${region:layout.footer.VER.link}"><span><t:region key="refine.publisher.label.VER">De Gruyter Open</t:region></span></a></li>
                                <li><a href="${region:layout.footer.AV.link}"><span><t:region key="layout.footer.akademie">De Gruyter Akademie</t:region></span></a></li>
                                <li><a href="${region:layout.footer.DGM.link}"><span><t:region key="layout.footer.mouton">De Gruyter Mouton</t:region></span></a></li>
                                <li><a href="${region:layout.footer.OWV.link}"><span><t:region key="layout.footer.oldenbourg">De Gruyter Oldenbourg</t:region></span></a></li>
								<li><a href="${region:layout.footer.KGS.link}"><span><t:region key="layout.footer.saur">De Gruyter Saur</t:region></span></a></li>
                                <li><a href="${region:layout.footer.partners.link}"><span><t:region key="layout.footer.partners">Publisher Partners</t:region></span></a></li>
							</ul> --><ul id="helpFooterNav"><li><h2>Help & Contact Information</h2></li><li class=""><a href="/dg/page/26/service-center"><span>Service Center</span></a></li><li class=""><a href="/dg/page/wdgallgkontakt/contact-information"><span>Contact information</span></a></li></ul><ul id="newsFooterNav"><li><h2>News</h2></li><li class=""><a href="/dg/page/conferences/konferenzen"><span>Conferences </span></a></li></ul></div></div><div id="originalFooter"><div id="footerAccounts"></div><div id="footerDetail"><ul id="footerNav"><li class="first"><a href="/dg/page/2/privacy-statement"><span>Privacy Statement</span></a></li><li class=""><a href="/dg/page/3/agb"><span>Terms and Conditions</span></a></li><li class=""><a href="/dg/page/176/disclaimer"><span>Disclaimer</span></a></li><li class="last"><a href="/dg/page/177/hausregeln"><span>House Rules</span></a></li></ul><div id="footerCopyright">Copyright © 2011–2017 by Walter de Gruyter GmbH</div></div><div id="footerLogoWrap"><a target="blank" href="http://www.pubfactory.com/">Powered by PubFactory</a></div></div></div></div></div><div style="display: none" id="debug"><ul><li id="xForwarded">[54.224.77.253|54.224.77.253]</li><li id="modifiedRemoteAddr">54.224.77.253</li></ul></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam.nr-data.net","licenseKey":"dbda3c635e","agent":"","beacon":"bam.nr-data.net","applicationTime":507,"applicationID":"85424952","transactionName":"MlwAMhRTDUAHBUxaWAsWIRMVRgxeSQdIQ1sMW00IA0UQWhIDVQ==","queueTime":0}</script><!-- <t:outputraw value="prop:newRelicEnd" /> --><script id="skinJs" type="text/javascript" src="/skin/3b1acdd/js/skin.js"></script><script type="text/javascript" src="/cxs/js/content.js"></script><script type="text/javascript">
<!--
document.domLoaded=false;
document.observe('dom:loaded',function() { setDomLoaded.defer();});
// -->
</script><script type="text/javascript">Tapestry.onDOMLoaded(function() {
Tapestry.init({"zone":[{"update":"show","element":"confirmation"}],"linkZone":[["shoppingCartInfoLink","confirmation","/applib/newsitem.layout.displayshoppingcartlink:shoppingcartinfolink?t:ac=236"]]});
});
</script></body></html>