<!DOCTYPE html>
	
	<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6" lang="en"><![endif]-->
	<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7" lang="en"><![endif]-->
	<!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="en"><![endif]-->
	<!--[if IE 9]><html class="no-js ie9" lang="en"><![endif]-->
	<!--[if (gt IE 9)|!(IE)]><! -->

	
<!--
	dgsg-web: 158.16 build 8b33e6aa601f3be44958af627fb691948b53e67a
	kup-core: 158.16 build 67a055bf3809b8f9a9119d29480baae8d4a891ec
	dg-kup-soap: 158.16 build 67a055bf3809b8f9a9119d29480baae8d4a891ec
	ifpress-app: 158.16 build f436ae2b7558f5c26b2decb7fdea492a54edfa15
	concurrency-client: 3.1 build cc5f3b097e2f5a56a63bddce31df6a4d5fd16e92
	saferpay-client: 3.1 build 657c334eb5f54e9b34a19002e9f6943298dd229a
	ingenico-client: 2.1 build 45082812b6635323914c069b1a8a0051d88ef67a
	pf-similarity-client: 7.0 build d4eb2829434c29efdc01a99996c7d7dee8a43efc
	content-converter-client: 4.2 build bf4b67450db289362d6a1e17984547aec9bf4c70
	arachne: 24.3 build 3390c03e9cfdde2c2f1cdc5439126aec769446b1
	Sams SGK Authentication: 158.16 build ${buildNumber}
	amxclient: 123.0 build 19684fb9a31a3076485f3e45b091939638818172
	amxlib: 123.0 build 19684fb9a31a3076485f3e45b091939638818172
	micro-arachne-client: 15.0 build 9d9326a799e407550f2a2ce3dd81c72b336c80bb
	emailer-client: 7.0 build 6e6f2ee16c0b5a98b9d0a79b2a0cdd5db7dbcb2a
	emailer-ui: 9.0 build ef4512bfc4a45e9e086c570d3beb1c928cce1e2b
	ifpress-core: 14.3 build ea73ce7f0a0802e796c145de4ab2d944b5d96423
	ifpress-applib-core: 158.16 build f436ae2b7558f5c26b2decb7fdea492a54edfa15
	document-management-client: 9.1 build 475fc8cf22f352e4854380002c22ab4614f7c307
	contentrank-client: 6.1 build e7c60acb7601fce203481e91c7e8574f9387a896
	hoard-client: 4.2 build 5ba9ced160c9aa4f3c2230b74bf6af0b85f53092
	depositor-client: 5.0 build 706dc4ef5efa85cd26303e7c2b6a216dd60d932f
-->
<!--Server Information: Hostnames: 
	1 - web-37.irl.pubfactory.net
	2 - 10.200.3.223
	3 - fe80:0:0:0:31:eff:fe72:1d2%ens5
Requested: 10.200.3.223/10.200.3.223
Port:8612--><html lang="en" class="no-js"><script>window.dataLayer = window.dataLayer || [];dataLayer.push({
  "pf:selectedLanguage" : "English",
  "pf:sitegenUUid" : "7779714416824010148",
  "pf:authorized" : "not-authorized",
  "pf:authenticationStatus" : "not-logged-in"
});</script>
		
	

		<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><link href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/css/default.css" type="text/css" rel="stylesheet"></link><link href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/css/default.css" type="text/css" rel="stylesheet"></link><link href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/vendor/jquery-ui/jquery-ui.min.css" type="text/css" rel="stylesheet"></link><link href="//d361l9e7du26rb.cloudfront.net" as="script" rel="preconnect"></link><link href="//d361l9e7du26rb.cloudfront.net" crossorigin="" as="script" rel="preconnect"></link><link href="//d361l9e7du26rb.cloudfront.net" as="script" rel="dns-prefetch"></link><link href="//fonts.googleapis.com" as="script" rel="preconnect"></link><link href="//fonts.googleapis.com" crossorigin="" as="script" rel="preconnect"></link><link href="//fonts.googleapis.com" as="script" rel="dns-prefetch"></link><link href="//fonts.gstatic.com" as="script" rel="preconnect"></link><link href="//fonts.gstatic.com" crossorigin="" as="script" rel="preconnect"></link><link href="//fonts.gstatic.com" as="script" rel="dns-prefetch"></link><link href="//ajax.googleapis.com" as="script" rel="preconnect"></link><link href="//ajax.googleapis.com" crossorigin="" as="script" rel="preconnect"></link><link href="//ajax.googleapis.com" as="script" rel="dns-prefetch"></link><link href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?language=en" rel="canonical"></link>
			
				<title>Minima – Neue Schriftenreihe zur Kultur- und Wissensgeschichte kleiner Textformen </title>
			
			
	

			<meta content="text/html; charset=utf-8" http-equiv="Content-Type"></meta>
			
    <!-- Open Graph Metadata -->
	
		
		<meta content="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen" property="og:url"></meta>
	
		
		<meta content="De Gruyter" property="og:site_name"></meta>
	
		
		<meta content="website" property="og:type"></meta>
	
		
		<meta content="Minima – Neue Schriftenreihe zur Kultur- und Wissensgeschichte kleiner Textformen" property="og:title"></meta>
	
		
		<meta content="https://www.degruyter.com/fileasset/dg_logo_desktop.svg" property="og:image"></meta>
	
		
		<meta content="en_US" property="og:locale"></meta>
	
		
		<meta content="de_DE" property="og:locale:alternate"></meta>
	
    <!-- Open Graph Metadata -->

			
				<meta content="unsafe-url" name="referrer"></meta>
			

			
		<meta content="IE=Edge" http-equiv="X-UA-Compatible"></meta>
    
        <meta content="width=device-width, minimum-scale=1.0, initial-scale=1.0" name="viewport" id="viewportMeta"></meta>
    
	
	

	
	
		<link href="/newsrss" title="[[missing key: news-rss.title]] (RSS 2.0)" type="application/rss+xml" rel="alternate"></link>
	
	


			
			
			
<script type="text/javascript">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</script>

			

			
				<link type="image/x-icon" href="/fileasset/favicon-256x256.png" rel="shortcut icon"></link>
			

			
				<link rel="apple-touch-icon" href="/fileasset/apple-icon-120x120.png"></link>
			

			

			
				<link sizes="180x180" rel="apple-touch-icon" href="/fileasset/apple-icon-180x180.png"></link>
			

			
				<link sizes="152x152" rel="apple-touch-icon" href="/fileasset/apple-icon-152x152.png"></link>
			

			
			
				<link href="//d361l9e7du26rb.cloudfront.net/skin/8b33e6aa601f3be44958af627fb691948b53e67a/css/normalize.css" media="all" href="//d361l9e7du26rb.cloudfront.net/skin/8b33e6aa601f3be44958af627fb691948b53e67a/css/normalize.css" type="text/css" rel="stylesheet"></link>
			
			
			
				<link href="//d361l9e7du26rb.cloudfront.net/skin/8b33e6aa601f3be44958af627fb691948b53e67a-2BFBB611EE40447CBA71296B5ED51341/css/style.css" media="all" href="//d361l9e7du26rb.cloudfront.net/skin/8b33e6aa601f3be44958af627fb691948b53e67a-2BFBB611EE40447CBA71296B5ED51341/css/style.css" type="text/css" rel="stylesheet"></link>
			

			
	
	
	


			

			

			

			

			
  
  
  
	
  
  
	  
	  	
	    <link href="//d361l9e7du26rb.cloudfront.net/cxs/css/content.css" href="/cxs/css/content.css" type="text/css" rel="stylesheet" class="cxs"></link>
	    
	  
  
  


			
	
	
		<script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/vendor/modernizr.min.js" class="doNotMove" src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/vendor/modernizr.min.js"></script>
	
	
		<script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/vendor/respond.min.js" class="doNotMove" src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/vendor/respond.min.js"></script>
	

  

  
    <script type="text/javascript">
      gAppName = 'dgsg';
      gSiteIdentifier = 'WEB-SI-DG';
      gCxsBasePath = '/cxs/';
      gCurrentPagePath = 'https://www.degruyter.com/applib/newsitem/418/';
    </script>
  

  

		<link as="script" rel="preload" href="/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/scriptaculous_1_9_1/prototype.js"></link><link as="script" rel="preload" href="/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/scriptaculous_1_9_1/scriptaculous.js?load=effects"></link><link as="script" rel="preload" href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/core/tapestry.js"></link><link as="script" rel="preload" href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/tapestry-js-fixes.js"></link><link as="script" rel="preload" href="/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/scriptaculous_1_9_1/effects.js"></link><link as="script" rel="preload" href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/app/components/configurable/ContainerBlock.js"></link><link as="script" rel="preload" href="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/arachne/arachne.js"></link></head>
		<body class="newsDetail page-newsitem site-dg unauthenticated no-configurable-layout appbar-configurable pf-skin-pf2"><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MDZ3GHQ"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MDZ3GHQ');</script>
<!-- End Google Tag Manager -->

			
			
	<a id="jumpToContent" href="#mainContent" class="offScreen skip js-skip">Jump to Content</a>
	<a id="jumpToMainNavigation" href="#navigation" class="offScreen skip js-skip">Jump to Main Navigation</a>

	
	<div data-js="App" class="c-App twoColumnOmega content-wrapper" id="contentWrapper">
		


		
        
    		<div data-component="Appbar" class="c-Appbar" id="headerWrap">
                
                    
                
                <div data-js="appbarHeader" class="site-header" id="header">
                    
                            

    

    <div class="configurable-layout w-1">
        
                

        <div class="layout one-region-layout type-app-bar">

            

            

                <div class="column-group columns-1 has-main flex flex-col flex@md-row">

                    

                        <div data-columnname="main" class="column main flex@md-order-1 flex-1">

                            

                            <div class="column-contents  ">
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="bg-black">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1504px;" class="bg-black position-relative mr-auto ml-auto pr-0 pr@sm-3 pl-0 pl@sm-3 pl@md-5">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: 100%; min-width: 100%;" class="display-flex display@md-flex flex-row flex@md-row flex-justify-btw flex@md-justify-end flex-align-center position-relative flex-nowrap flex@md-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-flex display@md-none flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
			<button data-popover-anchor="732913f5-7f62-4eae-afe7-4bad2e5287e8" title="" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--primary c-IconButton--medium c-Icon c-Icon--menu c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="732913f5-7f62-4eae-afe7-4bad2e5287e8" class="position-absolute display-none">
				
	        <div style="width: 100vw;" class="bg-white c-Paper c-Paper--elevation-16 display-flex flex-col flex-justify-btw flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="pt-3 pt@sm-4 pr-3 pr@sm-4 pb-3 pb@sm-4 pl-3 pl@sm-4">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="mb-2">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-header fw-4   text-transform-uppercase  color-black f-3 ln-1">
				
			
                
                                    
                                    
        
            
                    
        
            
            <a title="Publications" href="/browse?submittedFilterId=by-publication-schedule&amp;type_4=book&amp;type_2=journal&amp;pageSize=10&amp;sort=datedescending&amp;pubschedule_5=upcoming&amp;pubschedule_6=new&amp;pubschedule_7=published" tabIndex="0" role="button" type="button" class=" c-Button c-Button--primary c-Button--large mr-0 ml-0 pr-0 pl-0 ">Publications

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
            
        
            

    

    

	
		 	<div class="component component-content-item component-container container-nav-accordion container-wrapper-70931 container-accordion tabs-vertical">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        

        

        
        
        <div class="container-body  ">
            
                
                                    
                                    
        
            
                    

    

    
    
        <h6 class="c-List__subheader" id="container-70931-item-70949-tab">
            <button data-collapsed-icon="c-Icon--keyboardArrowDown" data-active-icon="c-Icon--keyboardArrowUp" title="" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full mr-0 ml-0 pr-0 pl-0 c-Icon c-Icon--keyboardArrowDown c-Icon--after c-Icon--offset c-Icon--large ">

	
		
                

	

        

        
			<span class="typography-body   fw-4   text-transform-uppercase  color-black f-3 ln-1">
				
			
                    Subjects
                
		
			</span>
		

		

		

		

		

		

		

		

		

		

		

    


            
	

</button>
        </h6><div id="container-70931-item-70949" class="container-item">
        
                        
        
        
        
        
            
        
            

    

    

	
		 	<div class="component component-content-item component-container container-mobile-nav-subjects container-wrapper-70949">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        

        

        
        
        <div class="container-body  ">
            
                
                                    
                                    
        
            
                    

    <div id="container-70949-item-70903" class="container-item">
        
                        
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-content      color-grey-dark f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
            
            

    

	
    
	    
	        <div style="" class="columns-1 columns@sm-2">
	        	
	        		

        
            <a title="Architecture and Design" href="/subject/AD" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Architecture and Design

	
		
	

</a>
        
            <a title="Arts" href="/subject/AR" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Arts

	
		
	

</a>
        
            <a title="Asian and Pacific Studies" href="/subject/AS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Asian and Pacific Studies

	
		
	

</a>
        
            <a title="Business and Economics" href="/subject/EC" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Business and Economics

	
		
	

</a>
        
            <a title="Chemistry" href="/subject/CH" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Chemistry

	
		
	

</a>
        
            <a title="Classical and Ancient Near Eastern Studies" href="/subject/CL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Classical and Ancient Near Eastern Studies

	
		
	

</a>
        
            <a title="Computer Sciences" href="/subject/CO" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Computer Sciences

	
		
	

</a>
        
            <a title="Cultural Studies" href="/subject/CS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Cultural Studies

	
		
	

</a>
        
            <a title="Engineering" href="/subject/EN" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Engineering

	
		
	

</a>
        
            <a title="General Interest" href="/subject/GL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">General Interest

	
		
	

</a>
        
            <a title="Geosciences" href="/subject/GS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Geosciences

	
		
	

</a>
        
            <a title="History" href="/subject/HI" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">History

	
		
	

</a>
        
            <a title="Industrial Chemistry" href="/subject/IC" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Industrial Chemistry

	
		
	

</a>
        
            <a title="Islamic and Middle Eastern Studies" href="/subject/IS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Islamic and Middle Eastern Studies

	
		
	

</a>
        
            <a title="Jewish Studies" href="/subject/JS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Jewish Studies

	
		
	

</a>
        
            <a title="Law" href="/subject/LA" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Law

	
		
	

</a>
        
            <a title="Library and Information Science, Book Studies" href="/subject/LB" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Library and Information Science, Book Studies

	
		
	

</a>
        
            <a title="Life Sciences" href="/subject/LF" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Life Sciences

	
		
	

</a>
        
            <a title="Linguistics and Semiotics" href="/subject/LS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Linguistics and Semiotics

	
		
	

</a>
        
            <a title="Literary Studies" href="/subject/LT" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Literary Studies

	
		
	

</a>
        
            <a title="Materials Sciences" href="/subject/MS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Materials Sciences

	
		
	

</a>
        
            <a title="Mathematics" href="/subject/MT" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Mathematics

	
		
	

</a>
        
            <a title="Medicine" href="/subject/MD" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Medicine

	
		
	

</a>
        
            <a title="Music" href="/subject/MU" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Music

	
		
	

</a>
        
            <a title="Pharmacy" href="/subject/PM" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Pharmacy

	
		
	

</a>
        
            <a title="Philosophy" href="/subject/PL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Philosophy

	
		
	

</a>
        
            <a title="Physics" href="/subject/PY" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Physics

	
		
	

</a>
        
            <a title="Social Sciences" href="/subject/SN" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Social Sciences

	
		
	

</a>
        
            <a title="Sports and Recreation" href="/subject/SR" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Sports and Recreation

	
		
	

</a>
        
            <a title="Theology and Religion" href="/subject/TL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Theology and Religion

	
		
	

</a>
        

    
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    




        
        
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                    
    </div>

    
    


                

        


    
                                    
                                
            
        </div>

    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


        
    
        
		
        
    
                    
    </div>
    


                

        


    
                                    
                                
                                    
                                    
        
            
                    

    

    
    
        <h6 class="c-List__subheader" id="container-70931-item-70955-tab">
            <button data-collapsed-icon="c-Icon--keyboardArrowDown" data-active-icon="c-Icon--keyboardArrowUp" title="" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full mr-0 ml-0 pr-0 pl-0 c-Icon c-Icon--keyboardArrowDown c-Icon--after c-Icon--offset c-Icon--large ">

	
		
                

	

        

        
			<span class="typography-body   fw-4   text-transform-uppercase  color-black f-3 ln-1">
				
			
                    Open Access
                
		
			</span>
		

		

		

		

		

		

		

		

		

		

		

    


            
	

</button>
        </h6><div id="container-70931-item-70955" class="container-item">
        
                        
        
        
        
        
            
        
            

    

    

	
		 	<div class="component component-content-item component-container container-mobile-nav-oa container-wrapper-70955">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        

        

        
        
        <div class="container-body  ">
            
                
                                    
                                    
        
            
                    

    <div id="container-70955-item-70927" class="container-item">
        
                        
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div>
<div class="nav-popover-bar">
      <div class="nav-popover-bar-inner font-header">Open Access</div>
    </div>
    <div class="nav-popover-button">
      <ul>
        <li class="font-header"><a href="/page/open-access">Open Access</a>
          <ul>
            <li><a href="/page/open-access-article">Open Access Articles</a></li>
            <li><a href="/page/open-access-books">Open Access Books</a></li>
            <li><a href="/page/institutional-memberships">Open Access for Institutions</a></li>
            <li><a href="/page/open-access-funding">Funding & Support</a></li>
            <li><a href="/page/open-access-information-authors">Publish Your Open Access Content</a></li>
          </ul>
        </li>
      </ul>
    </div>
</div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                    
    </div>

    
    


                

        


    
                                    
                                
            
        </div>

    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


        
    
        
		
        
    
                    
    </div>
    


                

        


    
                                    
                                
                                    
                                    
        
            
                    

    

    
    
        <h6 class="c-List__subheader" id="container-70931-item-70915-tab">
            <button data-collapsed-icon="c-Icon--keyboardArrowDown" data-active-icon="c-Icon--keyboardArrowUp" title="" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full mr-0 ml-0 pr-0 pl-0 c-Icon c-Icon--keyboardArrowDown c-Icon--after c-Icon--offset c-Icon--large ">

	
		
                

	

        

        
			<span class="typography-body   fw-4   text-transform-uppercase  color-black f-3 ln-1">
				
			
                    Services
                
		
			</span>
		

		

		

		

		

		

		

		

		

		

		

    


            
	

</button>
        </h6><div id="container-70931-item-70915" class="container-item">
        
                        
        
        
        
        
            
        
            

    

    

	
		 	<div class="component component-content-item component-container container-mobile-nav-services container-wrapper-70915">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        

        

        
        
        <div class="container-body  ">
            
                
                                    
                                    
        
            
                    

    <div id="container-70915-item-70899" class="container-item">
        
                        
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div><style>
      .ui-accordion-content .nav-popover-bar {
        display: none;
      }

      .ui-accordion-content .nav-popover-button {
        padding: 0;
        margin-top: 8px;
      }

      .ui-accordion-content .nav-popover-button ul {
        margin: 0
      }

      .ui-accordion-content .nav-popover-button ul li {
        margin-bottom: 24px
      }

      .ui-accordion-content .nav-popover-button ul li ul li {
        margin-bottom: 0px
      }

      .ui-accordion-content .nav-popover-button li ul {
        margin-top: 8px;
      }

      div.nav-popover-button {
        display: flex;
        flex-flow: wrap;
        justify-content: space-between;
        max-width: 1504px;
        margin: auto;
        padding: 0 16px;
      }

      .nav-popover-button ul {
        padding: 0;
        margin: 0;
        min-width: 261px;
        margin: 0 16px 0 16px;
      }

      .nav-popover-button li ul {
        margin: 16px 0 16px 0
      }

      .nav-popover-button li {
        list-style-type: none;
        width: 100%;
        text-transform: uppercase;
      }

      .nav-popover-button ul li {
        font-weight: bold;
        margin-bottom: 40px;
        font-size: 16px;
        font-weight: bold;
        line-height: 19px;
      }

      .nav-popover-button ul li ul li {
        font-weight: normal;
        text-transform: none;
        margin-bottom: 0;
        font-size: 18px;
        line-height: 32px;
        font-family: Times, 'Times New Roman', serif;
        color: #505050;
      }

      .nav-popover-button a {
        text-decoration: none;
        color: inherit;
      }

      .nav-popover-button a:hover {
        color: #007596;
      }

      .nav-popover-bar {
        display: flex;
        align-content: center;
        background-color: #f6f6f8;
        min-width: 100vw;
        min-height: 64px;
        max-height: 64px;
        margin-bottom: 48px
      }

      .nav-popover-bar-inner {
        width: 100%;
        max-width: 1504px;
        margin: auto;
        padding: 0 32px;
        text-transform: uppercase;
        font-size: 18px;
        line-height: 20px;
        font-weight: bold;
      }
    </style>
    <!-- Ressources -->
    <div class="nav-popover-bar">
      <div class="nav-popover-bar-inner font-header">Services</div>
    </div>
    <div class="nav-popover-button">
      <ul>
        <li class="font-header"><a href="/page/authors">Authors</a>
          <ul>
            <li><a href="/page/2021">Publish Your Book</a></li>
            <li><a href="/page/2022">Publish Your Journal Article</a></li>
            <li><a href="/page/abstracting-indexing">Abstracting & Indexing</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2024">Lecturers</a>
          <ul>
            <li><a href="/page/inspection-copies">Inspection Copies</a></li>
            <li><a href="/page/inspection-copy-order">Order Inspection Copies</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2033">Researchers</a>
          <ul>
            <li><a href="/page/2034">Services for Researchers</a></li>
          </ul>
          </a>
        </li>
      </ul>
      <ul>
        <li class="font-header"><a href="/page/2027">Libraries & Trade Partners</a>
          <ul>
            <li><a href="/page/2028">Our Digital Products</a></li>
            <li><a href="/page/2029">Metadata</a></li>
            <li><a href="/page/2030">Evidence Based Acquisition</a></li>
            <li><a href="/page/2031">For Libraries</a></li>
            <li><a href="/page/2032">For Trade Partners</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2035">Reviewers</a>
          <ul>
            <li><a href="/page/review-copy-order">Order Review Copies</a></li>
          </ul>
        </li>
      </ul>
      <ul>
        <li class="font-header"><a href="/page/societies">Societies</a>
          <ul>
            <li><a href="/page/2038">Services for Societies</a></li>
            <li><a href="/page/2039">Our Partners</a></li>
            <li><a href="/page/2040">Online Services</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2041">Advertising Rates</a></li>
        <li class="font-header"><a href="/page/rights-permissions">Rights & Permissions</a>
          <ul>
            <li><a href="/page/repository-policy">Repository Policy</a></li>
            <li><a href="/page/free-access-policy">Free Access Policy</a></li>
          </ul>
        </li>
      </ul>
    </div>
</div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                    
    </div>

    
    


                

        


    
                                    
                                
            
        </div>

    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


        
    
        
		
        
    
                    
    </div>
    


                

        


    
                                    
                                
                                    
                                    
        
            
                    

    

    
    
        <h6 class="c-List__subheader" id="container-70931-item-70948-tab">
            <button data-collapsed-icon="c-Icon--keyboardArrowDown" data-active-icon="c-Icon--keyboardArrowUp" title="" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full mr-0 ml-0 pr-0 pl-0 c-Icon c-Icon--keyboardArrowDown c-Icon--after c-Icon--offset c-Icon--large ">

	
		
                

	

        

        
			<span class="typography-body   fw-4   text-transform-uppercase  color-black f-3 ln-1">
				
			
                    About us
                
		
			</span>
		

		

		

		

		

		

		

		

		

		

		

    


            
	

</button>
        </h6><div id="container-70931-item-70948" class="container-item">
        
                        
        
        
        
        
            
        
            

    

    

	
		 	<div class="component component-content-item component-container container-mobile-nave-aboutus container-wrapper-70948">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        

        

        
        
        <div class="container-body  ">
            
                
                                    
                                    
        
            
                    

    <div id="container-70948-item-70941" class="container-item">
        
                        
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <!-- style wrapper -->
<div class="pattern-library-style-root">
<div>
<div class="nav-popover-bar">
<div class="nav-popover-bar-inner font-header">About Us</div>
</div>

<div class="nav-popover-button">
<ul>
	<li class="font-header"><a href="/page/2063">About De Gruyter</a></li>
	<li class="font-header"><a href="/page/career">Career</a>
	<ul>
		<li><a href="/page/current-vacancies">Current Vacancies</a></li>
		<li><a href="/page/working-at-de-gruyter">Working at De Gruyter</a></li>
		<li><a href="/page/how-to-join-us">How to Join us</a></li>
		<li><a href="/page/our-application-procedure-and-faq">Our Application Procedures and FAQ</a></li>
		<li><a href="/page/employee-stories">Employee Stories</a></li>
	</ul>
	</li>
</ul>

<ul>
	<li class="font-header"><a href="/page/imprints">Imprints </a>

	<ul>
		<li><a href="/page/birkhauser">Birkh&auml;user</a></li>
		<li><a href="/page/degruyter-mouton">De Gruyter Mouton</a></li>
		<li><a href="/page/degruyter-oldenbourg">De Gruyter Oldenbourg</a></li>
		<li><a href="/page/degruyter-saur">De Gruyter Saur</a></li>
		<li><a href="/page/DKV">Deutscher Kunstverlag</a></li>
		<li><a href="/page/edition-klaus-schwarz">Edition Klaus Schwarz</a></li>
		<li><a href="https://www.jovis.de/" target="_blank">Jovis</a></li>
	</ul>
	</li>
</ul>

<ul>
	<li class="font-header"><a href="/page/press">Newsroom</a>

	<ul>
		<li><a href="/news">Press Releases</a></li>
		<li><a href="/page/2072">Useful Downloads</a></li>
		<li><a href="/page/blogs">Blogs, News and Social Media</a></li>
	</ul>
	</li>
	<li class="font-header"><a href="/page/publisher-partner">Publisher Partner Program</a></li>
	<li class="font-header"><a href="/page/meet-us">Meet us</a></li>
	<li class="font-header"><a href="/page/2084">Walter de Gruyter Foundation</a></li>
</ul>
</div>
</div>

</div>
<!-- style wrapper -->
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                    
    </div>

    
    


                

        


    
                                    
                                
            
        </div>

    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


        
    
        
		
        
    
                    
    </div>
    


                

        


    
                                    
                                
            
        </div>

    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


        
    
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: 100%; min-height: 48px; max-height: 48px;" class="bg-black display-flex display@sm-none flex-row flex-justify-end flex-align-center flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            

	

	
    
	    
			<button data-popover-anchor="14a64e56-0ced-43e9-9818-854308f6f022" data-js="localePopoverButton" title="Languages" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--contrast c-IconButton--medium c-Icon c-Icon--public c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="14a64e56-0ced-43e9-9818-854308f6f022" class="position-absolute display-none">
				
	        <div style="" class="">
	        	
	        		
		<ul data-js="localePopover">
		
			<li class=" selected ">
				
						<button title="English" disabled="disabled" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--disabled ">English

	
		
	

</button>
					
			</li>
		
			<li class=" divider ">
				
						<a title="Deutsch" rel="nofollow" href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?language=de" tabIndex="0" role="button" type="button" class=" c-Button c-Button--primary c-Button--medium ">Deutsch

	
		
	

</a>
					
			</li>
		
		</ul>
	
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    



        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            

	

	
    
	    
			<button data-popover-anchor="3387f691-23cd-4ede-8be4-594ad5076eec" data-js="currencyPopoverButton" title="$" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">$

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="3387f691-23cd-4ede-8be4-594ad5076eec" class="position-absolute display-none">
				
	        <div style="" class="">
	        	
	        		
		<ul data-js="currencyPopover">
		
			<li class=" divider ">
				<a title="€" rel="nofollow" href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?currency=EUR" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium ">€

	
		
	

</a>
			</li>
		
			<li class=" divider ">
				<a title="£" rel="nofollow" href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?currency=GBP" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium ">£

	
		
	

</a>
			</li>
		
		</ul>
	
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    



        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            

	
        
                <a title="" href="/login" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">

	
		
                    Sign In
                
	

</a>
                
                    <a title="" href="/signup" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">

	
		
                        Create Profile
                    
	

</a>
                
            
    


        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display@md-none">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            

	<a class=" display-block display@xs-block  display@sm-none display@md-none  display@lg-none display@xl-none " href="/"> 
		<img src="//d361l9e7du26rb.cloudfront.net/fileasset/dg_logo_mobile_2.svg" src="/fileasset/dg_logo_mobile_2.svg"/>
	</a>

	<a class=" display-none display@xs-none  display@sm-block display@md-block  display@lg-none display@xl-none " href="/"> 
		<img src="//d361l9e7du26rb.cloudfront.net/fileasset/dg_logo_mobile_2.svg" src="/fileasset/dg_logo_mobile_2.svg"/>
	</a>

	<a class=" display-none display@xs-none  display@sm-none display@md-none  display@lg-block display@xl-block " href="/"> 
		<img src="//d361l9e7du26rb.cloudfront.net/fileasset/dg_logo_desktop.svg" src="/fileasset/dg_logo_desktop.svg"/>
	</a>

	<a class=" display-none display@xs-none  display@sm-none display@md-none  display@lg-none display@xl-none " href="/"> 
		<img/>
	</a>
	<a class=" display-none display@xs-none  display@sm-none display@md-none  display@lg-none display@xl-none " href="/"> 
		<img/>
	</a>
	<a class=" display-none display@xs-none  display@sm-none display@md-none  display@lg-none display@xl-none " href="/"> 
		<img/>
	</a>


        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="top: 0px; left: 0px; width: 223px;" class="display-none display@md-inline-block position-absolute">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            

	<a class=" display-none display@xs-none display@sm-none display@md-none display@lg-none display@xl-none " href="/"> 
		<img src="//d361l9e7du26rb.cloudfront.net/fileasset/dg_logo_mobile_2.svg" src="/fileasset/dg_logo_mobile_2.svg"/>
	</a>

	<a class=" display-none display@xs-none display@sm-none display@md-none display@lg-none display@xl-none " href="/"> 
		<img src="//d361l9e7du26rb.cloudfront.net/fileasset/dg_logo_mobile_2.svg" src="/fileasset/dg_logo_mobile_2.svg"/>
	</a>

	<a class=" display-block display@xs-block display@sm-block display@md-block display@lg-block display@xl-block " href="/"> 
		<img src="//d361l9e7du26rb.cloudfront.net/fileasset/dg_logo_desktop.svg" src="/fileasset/dg_logo_desktop.svg"/>
	</a>

	<a class=" display-none display@xs-none display@sm-none display@md-none display@lg-none display@xl-none " href="/"> 
		<img/>
	</a>
	<a class=" display-none display@xs-none display@sm-none display@md-none display@lg-none display@xl-none " href="/"> 
		<img/>
	</a>
	<a class=" display-none display@xs-none display@sm-none display@md-none display@lg-none display@xl-none " href="/"> 
		<img/>
	</a>


        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-flex position-relative flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-none display@sm-flex position-relative flex@sm-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="border-right">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            

	

	
    
	    
			<button data-popover-anchor="ad4ddd75-9d46-43a1-bf73-56055d61843c" data-js="localePopoverButton" title="English" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--contrast c-IconButton--medium c-Icon c-Icon--public c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="ad4ddd75-9d46-43a1-bf73-56055d61843c" class="position-absolute display-none">
				
	        <div style="" class="bg-primary c-Paper c-Paper--elevation-16 color-white">
	        	
	        		
		<ul data-js="localePopover">
		
			<li class=" selected ">
				
						<button title="English" disabled="disabled" tabIndex="0" role="button" type="button" class=" c-Button c-Button--secondary c-Button--medium c-Button--outlined c-Button--disabled ">English

	
		
	

</button>
					
			</li>
		
			<li class=" divider ">
				
						<a title="Deutsch" rel="nofollow" href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?language=de" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">Deutsch

	
		
	

</a>
					
			</li>
		
		</ul>
	
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    



        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            

	

	
    
	    
			<button data-popover-anchor="9c2f915b-cc5b-4b76-8d9a-43b049f12210" data-js="currencyPopoverButton" title="$" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">$

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="9c2f915b-cc5b-4b76-8d9a-43b049f12210" class="position-absolute display-none">
				
	        <div style="" class="bg-primary border-right color-white">
	        	
	        		
		<ul data-js="currencyPopover">
		
			<li class=" divider ">
				<a title="€" rel="nofollow" href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?currency=EUR" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">€

	
		
	

</a>
			</li>
		
			<li class=" divider ">
				<a title="£" rel="nofollow" href="https://www.degruyter.com/applib/newsitem/418/minima-neue-schriftenreihe-zur-kultur-und-wissensgeschichte-kleiner-textformen?currency=GBP" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">£

	
		
	

</a>
			</li>
		
		</ul>
	
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    



        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            <a title="" href="/mycart/cart" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--contrast c-IconButton--medium c-Icon c-Icon--shoppingBasket c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
			<button data-popover-anchor="8cb5bd79-f3e4-44bb-b52f-d6dbdf65ef50" title="" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--contrast c-IconButton--medium c-Icon c-Icon--person c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="8cb5bd79-f3e4-44bb-b52f-d6dbdf65ef50" class="position-absolute display-none">
				
	        <div style="" class="bg-primary c-Paper c-Paper--elevation-8">
	        	
	        		
	            
                                    
                                    
        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            

	
        
                <a title="" href="/login" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium c-Button--full ">

	
		
                    Sign In
                
	

</a>
                
                    <a title="" href="/signup" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium c-Button--full ">

	
		
                        Create Profile
                    
	

</a>
                
            
    


        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-block display@md-none">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            

	

	
    
	    
			<button data-popover-anchor="b7dedf55-69d1-40bd-9ba8-58110fba7c19" title="Search" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--contrast c-IconButton--medium c-Icon c-Icon--search c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="b7dedf55-69d1-40bd-9ba8-58110fba7c19" class="position-absolute display-none">
				
	        <div style="right: 5px; left: 5px; width: 100vw; min-height: 125px;" class="bg-white c-Paper c-Paper--elevation-8 position-relative">
	        	
	        		
		
			<form style="max-width:800px; background-color:inherit;" class="flex-col flex-align-center px-3 py-3 mx-auto" method="get" action="/search" id="quickLinks">
				<span class="search-params" id="searchWithin">
					
				</span>
				<div style="background-color:inherit;color:inherit;" class="flex flex-col">
					<div style="background-color:inherit;color:inherit;" class="c-Input">
						
							<input data-js="typeAheadInput" data-typeahead-suggest="true" data-typeahead-prefetch="true" aria-label="Suggestions" autocomplete="off" id="q" name="q1" type="text" class="c-InputField--noLabel c-InputField js-typeahead c-InputField" placeholder="What are you looking for?"></input>
						
						
							<button title="Search" tabIndex="0" role="button" type="submit" class=" c-IconButton c-IconButton--primary c-IconButton--medium c-Icon c-Icon--search c-Icon--before c-Icon--offset c-Icon--medium submit-btn ">

	
		
	

</button>
					    
					</div>
					<div class="flex flex-row flex-justify-btw">
						<div class="search-utils flex flex-row flex-order-2" id="quickSearchItems">
							
								
									<a title="Advanced Search" href="/advancedsearch" tabIndex="0" role="button" type="button" class=" c-Button c-Button--primary c-Button--small c-Icon c-Icon--search c-Icon--before c-Icon--offset c-Icon--medium ">Advanced Search

	
		
	

</a>
								
								
									<a id="helpBtn" class="ico-help c-IconButton c-IconButton--primary c-IconButton--help" href="/help#applib">
										<span>
											Help
										</span>
									</a>
								
							
						</div>
						
							<div class="search-filters search-scope-selector flex flex-row flex-order-1 pt-1" id="quickSearchContextualFilters">
								
							</div>						
						
					</div>
				</div>
			</form>
		
	
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    




        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display@md-none">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <button data-js="toggleDrawerButton" title="" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--primary c-IconButton--medium c-Icon c-Icon--filterList c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: 100%; min-width: 100%;" class="display-none display@md-flex flex-row flex-justify-center flex-1 flex@md-nowrap mt-3 pt-7 pb-2">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
			<button data-popover-anchor="06218bfa-0528-4bcf-937a-ee3928b35883" title="Subject Areas" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">Subject Areas

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="bottom" data-popover-breakpoints="" data-popover="06218bfa-0528-4bcf-937a-ee3928b35883" class="position-absolute display-none">
				
	        <div style="" class="c-Paper c-Paper--elevation-16 mr-auto ml-auto">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-width: 100vw; max-width: 100vw;" class="bg-white mr-auto ml-auto">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-height: 64px; max-height: 64px;" class="bg-grey-light mr-auto ml-auto">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1504px; min-height: 64px; max-height: 64px;" class="display-flex flex-row flex-justify-btw flex-align-center flex-nowrap mr-auto ml-auto pr-3 pl-5">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-header fw-4   text-transform-uppercase  color-text-primary f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <span>Subject Areas</span>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1504px;" class="mr-auto ml-auto pt-5 pr-5 pb-5 pl-5">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-content      color-grey-dark f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
            
            

    

	
    
	    
	        <div style="" class="bg-white columns-1 columns@xs-2 columns@sm-3">
	        	
	        		

        
            <a title="Architecture and Design" href="/subject/AD" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Architecture and Design

	
		
	

</a>
        
            <a title="Arts" href="/subject/AR" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Arts

	
		
	

</a>
        
            <a title="Asian and Pacific Studies" href="/subject/AS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Asian and Pacific Studies

	
		
	

</a>
        
            <a title="Business and Economics" href="/subject/EC" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Business and Economics

	
		
	

</a>
        
            <a title="Chemistry" href="/subject/CH" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Chemistry

	
		
	

</a>
        
            <a title="Classical and Ancient Near Eastern Studies" href="/subject/CL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Classical and Ancient Near Eastern Studies

	
		
	

</a>
        
            <a title="Computer Sciences" href="/subject/CO" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Computer Sciences

	
		
	

</a>
        
            <a title="Cultural Studies" href="/subject/CS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Cultural Studies

	
		
	

</a>
        
            <a title="Engineering" href="/subject/EN" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Engineering

	
		
	

</a>
        
            <a title="General Interest" href="/subject/GL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">General Interest

	
		
	

</a>
        
            <a title="Geosciences" href="/subject/GS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Geosciences

	
		
	

</a>
        
            <a title="History" href="/subject/HI" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">History

	
		
	

</a>
        
            <a title="Industrial Chemistry" href="/subject/IC" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Industrial Chemistry

	
		
	

</a>
        
            <a title="Islamic and Middle Eastern Studies" href="/subject/IS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Islamic and Middle Eastern Studies

	
		
	

</a>
        
            <a title="Jewish Studies" href="/subject/JS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Jewish Studies

	
		
	

</a>
        
            <a title="Law" href="/subject/LA" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Law

	
		
	

</a>
        
            <a title="Library and Information Science, Book Studies" href="/subject/LB" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Library and Information Science, Book Studies

	
		
	

</a>
        
            <a title="Life Sciences" href="/subject/LF" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Life Sciences

	
		
	

</a>
        
            <a title="Linguistics and Semiotics" href="/subject/LS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Linguistics and Semiotics

	
		
	

</a>
        
            <a title="Literary Studies" href="/subject/LT" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Literary Studies

	
		
	

</a>
        
            <a title="Materials Sciences" href="/subject/MS" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Materials Sciences

	
		
	

</a>
        
            <a title="Mathematics" href="/subject/MT" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Mathematics

	
		
	

</a>
        
            <a title="Medicine" href="/subject/MD" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Medicine

	
		
	

</a>
        
            <a title="Music" href="/subject/MU" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Music

	
		
	

</a>
        
            <a title="Pharmacy" href="/subject/PM" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Pharmacy

	
		
	

</a>
        
            <a title="Philosophy" href="/subject/PL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Philosophy

	
		
	

</a>
        
            <a title="Physics" href="/subject/PY" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Physics

	
		
	

</a>
        
            <a title="Social Sciences" href="/subject/SN" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Social Sciences

	
		
	

</a>
        
            <a title="Sports and Recreation" href="/subject/SR" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Sports and Recreation

	
		
	

</a>
        
            <a title="Theology and Religion" href="/subject/TL" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium c-Button--full pt-0 pr-0 pb-0 pl-0 ">Theology and Religion

	
		
	

</a>
        

    
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    




        
        
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            <a title="Publications" href="/browse?submittedFilterId=by-publication-schedule&amp;type_4=book&amp;type_2=journal&amp;pageSize=10&amp;sort=datedescending&amp;pubschedule_5=upcoming&amp;pubschedule_6=new&amp;pubschedule_7=published" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">Publications

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
			<button data-popover-anchor="9134825e-9757-4332-9489-95dd13d7feae" title="Open Access" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">Open Access

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="9134825e-9757-4332-9489-95dd13d7feae" class="position-absolute display-none">
				
	        <div style="" class="c-Paper c-Paper--elevation-13">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div>
<div class="nav-popover-bar">
      <div class="nav-popover-bar-inner font-header">Open Access</div>
    </div>
    <div class="nav-popover-button">
      <ul>
        <li class="font-header"><a href="/page/open-access">Open Access</a>
          <ul>
            <li><a href="/page/open-access-article">Open Access Articles</a></li>
            <li><a href="/page/open-access-books">Open Access Books</a></li>
            <li><a href="/page/institutional-memberships">Open Access for Institutions</a></li>
            <li><a href="/page/open-access-funding">Funding & Support</a></li>
            <li><a href="/page/open-access-information-authors">Publish Your Open Access Content</a></li>
          </ul>
        </li>
      </ul>
    </div>
</div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
			<button data-popover-anchor="12833766-b918-4228-b3cc-b80aceab1842" title="Services" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">Services

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="12833766-b918-4228-b3cc-b80aceab1842" class="position-absolute display-none">
				
	        <div style="" class="c-Paper c-Paper--elevation-16">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div><style>
      .ui-accordion-content .nav-popover-bar {
        display: none;
      }

      .ui-accordion-content .nav-popover-button {
        padding: 0;
        margin-top: 8px;
      }

      .ui-accordion-content .nav-popover-button ul {
        margin: 0
      }

      .ui-accordion-content .nav-popover-button ul li {
        margin-bottom: 24px
      }

      .ui-accordion-content .nav-popover-button ul li ul li {
        margin-bottom: 0px
      }

      .ui-accordion-content .nav-popover-button li ul {
        margin-top: 8px;
      }

      div.nav-popover-button {
        display: flex;
        flex-flow: wrap;
        justify-content: space-between;
        max-width: 1504px;
        margin: auto;
        padding: 0 16px;
      }

      .nav-popover-button ul {
        padding: 0;
        margin: 0;
        min-width: 261px;
        margin: 0 16px 0 16px;
      }

      .nav-popover-button li ul {
        margin: 16px 0 16px 0
      }

      .nav-popover-button li {
        list-style-type: none;
        width: 100%;
        text-transform: uppercase;
      }

      .nav-popover-button ul li {
        font-weight: bold;
        margin-bottom: 40px;
        font-size: 16px;
        font-weight: bold;
        line-height: 19px;
      }

      .nav-popover-button ul li ul li {
        font-weight: normal;
        text-transform: none;
        margin-bottom: 0;
        font-size: 18px;
        line-height: 32px;
        font-family: Times, 'Times New Roman', serif;
        color: #505050;
      }

      .nav-popover-button a {
        text-decoration: none;
        color: inherit;
      }

      .nav-popover-button a:hover {
        color: #007596;
      }

      .nav-popover-bar {
        display: flex;
        align-content: center;
        background-color: #f6f6f8;
        min-width: 100vw;
        min-height: 64px;
        max-height: 64px;
        margin-bottom: 48px
      }

      .nav-popover-bar-inner {
        width: 100%;
        max-width: 1504px;
        margin: auto;
        padding: 0 32px;
        text-transform: uppercase;
        font-size: 18px;
        line-height: 20px;
        font-weight: bold;
      }
    </style>
    <!-- Ressources -->
    <div class="nav-popover-bar">
      <div class="nav-popover-bar-inner font-header">Services</div>
    </div>
    <div class="nav-popover-button">
      <ul>
        <li class="font-header"><a href="/page/authors">Authors</a>
          <ul>
            <li><a href="/page/2021">Publish Your Book</a></li>
            <li><a href="/page/2022">Publish Your Journal Article</a></li>
            <li><a href="/page/abstracting-indexing">Abstracting & Indexing</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2024">Lecturers</a>
          <ul>
            <li><a href="/page/inspection-copies">Inspection Copies</a></li>
            <li><a href="/page/inspection-copy-order">Order Inspection Copies</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2033">Researchers</a>
          <ul>
            <li><a href="/page/2034">Services for Researchers</a></li>
          </ul>
          </a>
        </li>
      </ul>
      <ul>
        <li class="font-header"><a href="/page/2027">Libraries & Trade Partners</a>
          <ul>
            <li><a href="/page/2028">Our Digital Products</a></li>
            <li><a href="/page/2029">Metadata</a></li>
            <li><a href="/page/2030">Evidence Based Acquisition</a></li>
            <li><a href="/page/2031">For Libraries</a></li>
            <li><a href="/page/2032">For Trade Partners</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2035">Reviewers</a>
          <ul>
            <li><a href="/page/review-copy-order">Order Review Copies</a></li>
          </ul>
        </li>
      </ul>
      <ul>
        <li class="font-header"><a href="/page/societies">Societies</a>
          <ul>
            <li><a href="/page/2038">Services for Societies</a></li>
            <li><a href="/page/2039">Our Partners</a></li>
            <li><a href="/page/2040">Online Services</a></li>
          </ul>
        </li>
        <li class="font-header"><a href="/page/2041">Advertising Rates</a></li>
        <li class="font-header"><a href="/page/rights-permissions">Rights & Permissions</a>
          <ul>
            <li><a href="/page/repository-policy">Repository Policy</a></li>
            <li><a href="/page/free-access-policy">Free Access Policy</a></li>
          </ul>
        </li>
      </ul>
    </div>
</div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
			<button data-popover-anchor="6fcdc7bf-0383-4d0a-8352-63a84749c5c4" title="About us" tabIndex="0" role="button" type="button" class=" c-Button c-Button--contrast c-Button--medium ">About us

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="6fcdc7bf-0383-4d0a-8352-63a84749c5c4" class="position-absolute display-none">
				
	        <div style="" class="c-Paper c-Paper--elevation-13">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <!-- style wrapper -->
<div class="pattern-library-style-root">
<div>
<div class="nav-popover-bar">
<div class="nav-popover-bar-inner font-header">About Us</div>
</div>

<div class="nav-popover-button">
<ul>
	<li class="font-header"><a href="/page/2063">About De Gruyter</a></li>
	<li class="font-header"><a href="/page/career">Career</a>
	<ul>
		<li><a href="/page/current-vacancies">Current Vacancies</a></li>
		<li><a href="/page/working-at-de-gruyter">Working at De Gruyter</a></li>
		<li><a href="/page/how-to-join-us">How to Join us</a></li>
		<li><a href="/page/our-application-procedure-and-faq">Our Application Procedures and FAQ</a></li>
		<li><a href="/page/employee-stories">Employee Stories</a></li>
	</ul>
	</li>
</ul>

<ul>
	<li class="font-header"><a href="/page/imprints">Imprints </a>

	<ul>
		<li><a href="/page/birkhauser">Birkh&auml;user</a></li>
		<li><a href="/page/degruyter-mouton">De Gruyter Mouton</a></li>
		<li><a href="/page/degruyter-oldenbourg">De Gruyter Oldenbourg</a></li>
		<li><a href="/page/degruyter-saur">De Gruyter Saur</a></li>
		<li><a href="/page/DKV">Deutscher Kunstverlag</a></li>
		<li><a href="/page/edition-klaus-schwarz">Edition Klaus Schwarz</a></li>
		<li><a href="https://www.jovis.de/" target="_blank">Jovis</a></li>
	</ul>
	</li>
</ul>

<ul>
	<li class="font-header"><a href="/page/press">Newsroom</a>

	<ul>
		<li><a href="/news">Press Releases</a></li>
		<li><a href="/page/2072">Useful Downloads</a></li>
		<li><a href="/page/blogs">Blogs, News and Social Media</a></li>
	</ul>
	</li>
	<li class="font-header"><a href="/page/publisher-partner">Publisher Partner Program</a></li>
	<li class="font-header"><a href="/page/meet-us">Meet us</a></li>
	<li class="font-header"><a href="/page/2084">Walter de Gruyter Foundation</a></li>
</ul>
</div>
</div>

</div>
<!-- style wrapper -->
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            

	

	
    
	    
			<button data-popover-anchor="5c12af01-b572-4da7-af14-07a9f62dc9ff" title="Search" tabIndex="0" role="button" type="button" class=" c-IconButton c-IconButton--contrast c-IconButton--medium c-Icon c-Icon--search c-Icon--before c-Icon--offset c-Icon--medium ">

	
		
	

</button>
			<div data-popover-fullscreen="false" data-popover-placement="" data-popover-breakpoints="" data-popover="5c12af01-b572-4da7-af14-07a9f62dc9ff" class="position-absolute display-none">
				
	        <div style="width: 100vw; min-height: 125px;" class="bg-white c-Paper c-Paper--elevation-16">
	        	
	        		
		
			<form style="max-width:800px; background-color:inherit;" class="flex-col flex-align-center px-3 py-3 mx-auto" method="get" action="/search" id="quickLinks">
				<span class="search-params" id="searchWithin">
					
				</span>
				<div style="background-color:inherit;color:inherit;" class="flex flex-col">
					<div style="background-color:inherit;color:inherit;" class="c-Input">
						
							<input data-js="typeAheadInput" data-typeahead-suggest="true" data-typeahead-prefetch="true" aria-label="Suggestions" autocomplete="off" id="q" name="q1" type="text" class="c-InputField--noLabel c-InputField js-typeahead c-InputField" placeholder="What are you looking for?"></input>
						
						
							<button title="Search" tabIndex="0" role="button" type="submit" class=" c-IconButton c-IconButton--primary c-IconButton--small c-Icon c-Icon--search c-Icon--before c-Icon--offset c-Icon--medium submit-btn ">

	
		
	

</button>
					    
					</div>
					<div class="flex flex-row flex-justify-btw">
						<div class="search-utils flex flex-row flex-order-2" id="quickSearchItems">
							
								
									<a title="Advanced Search" href="/advancedsearch" tabIndex="0" role="button" type="button" class=" c-Button c-Button--primary c-Button--small c-Icon c-Icon--search c-Icon--before c-Icon--offset c-Icon--medium ">Advanced Search

	
		
	

</a>
								
								
									<a id="helpBtn" class="ico-help c-IconButton c-IconButton--primary c-IconButton--help" href="/help#applib">
										<span>
											Help
										</span>
									</a>
								
							
						</div>
						
							<div class="search-filters search-scope-selector flex flex-row flex-order-1 pt-1" id="quickSearchContextualFilters">
								
							</div>						
						
					</div>
				</div>
			</form>
		
	
	        	
	        </div>
	    
			</div>
		
	    
	    
	    
	    
	    
	    

		
    




        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: 100%; min-width: 100%;" class="bg-primary pt-1 pt@md-2">
	        	
	        		
	            
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <!-- style wrapper -->
<div class="pattern-library-style-root">
<div style="display:none;"> <style type="text/css">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</style> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"/> <script>document.addEventListener('DOMContentLoaded', function(){var aElement=document.querySelectorAll('.accordeon a'); for (var i=0; i < aElement.length; i++){aElement[i].addEventListener("click", function(){event.stopPropagation();}, false);}}, false); </script> <script>document.addEventListener('DOMContentLoaded', function(){document.getElementById("pageBody").classList.remove("flex-row"); if (document.querySelectorAll('[href*="subscribetotaxonomyalertlightbox"]').item(0) !==null){if (document.querySelector('.loggedin') !==null){document.querySelectorAll('[href*="subscribetotaxonomyalertlightbox"]').item(0).setAttribute("onclick", "return showNewLightbox(this, '500', 'auto', '&amp;nbsp', 'true')");}else{document.querySelectorAll('[href*="subscribetotaxonomyalertlightbox"]').item(0).setAttribute("href", "/login"); if (document.querySelector('html[lang="en"]') !==null){document.querySelectorAll('[href*="/login"] div span').item(0).innerText='Log in to sign up';}else{document.querySelectorAll('[href*="/login"] div span').item(0).innerText='Anmelden zum Abonnieren';}}}else{}}, false); </script></div>
</div>
<!-- style wrapper -->
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
                            </div>


                        </div>

                    

                </div>

            

        </div>
		
		
			<div data-datatype="video" data-logonload="false" data-docuri="" class="counterData video-counter"></div>
		

    
                
        
        
        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
    
            

    </div>

    


    

    


    

    

    

    


    

    


    

    

	

    

    

    

    

    
        
        
        
        
    
        
    
        
        
        
    
        
    
        
    
        
    
        
    
        
    
        

        
        
        

        

        
        
        

		

        

        
        
    


                        
                </div>
    		</div>
        
		


        
		<div class="column-wrapper flex flex-col flex-1" id="columnWrapper">
			<div id="columnsTop">
				<div class="cap">
					
					
                    
				</div>
			</div>

			
			<div class="flex flex-col flex-row flex-1 flex-wrap clearfix browseNav" id="pageBody">
				
				
					
	
		<div class="my-3 py-3 w-1 c-Container" id="reactRoot-news"></div>
		
	


				
			
			</div><!-- end pageBody -->
			<div id="columnsBottom">
				<div class="cap"></div>
			</div>
		</div>

        
            
        

        
    		<div id="footerWrap" class="c-Footer" data-js="footer">
                
                        

    

    <div class="configurable-layout w-1">
        
                

        <div class="layout one-region-layout type-footer">

            

            

                <div class="column-group columns-1 has-main flex flex-col flex@md-row">

                    

                        <div data-columnname="main" class="column main flex@md-order-1 flex-1">

                            

                            <div class="column-contents  ">
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="bg-primary-light display-none pt-4 pb-4">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
          <div class="flex flex-col flex@xs-row flex-align-start flex@xs-align-end flex@xs-justify-center">
    <div class="text-title color-white m-2">
      <div class="">Sign Up</div>
    </div>
    <div class="text-body2 color-white m-2">
      <div class="">for relevant news, product releases and more.</div>
    </div>
  </div>

  <div class="flex flex-col flex@xs-col flex@md-row ml-auto mr-auto flex-align-start flex@xs-align-start" style="max-width: 1200px;">
    
    <div class="flex flex-col flex@xs-row w-1">
      <div class="m-2 mr@md-0 ml@md-0 flex-1 w-1">
        <input class="w-1 border-bottom-none border-top-none border-left-none border-right-none" placeholder="Your email address ..." style="height: 40px;">
      </div>
    </div>

    <div class="flex flex-col flex@xs-row w-1">

      <div class="bg-white m-2 mr@md-0 ml@md-0 flex-1 w-1 px-2 border@md-left">
        <select class="c-Select c-Select--native w-1 m-0 color-primary" style="height: 40px;">
          <option value="">Primary occupation</option>
        </select>
      </div>
      
      <div class="bg-white m-2 mr@md-0 ml@md-0 flex-1 w-1 px-2 border@md-left">
        <select class="c-Select c-Select--native w-1 m-0 color-primary" style="height: 40px;">
          <option>Subject area</option>
        </select>
      </div>
      
      <div class="color-white m-2 mr@md-0 ml@md-0 flex-1 w-1">
        <button class="c-Button c-Button--full w-1 h-1 c-Button--contained bg-black color-white">Sign up for free</button>
      </div>

    </div>

  </div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="bg-white pt-5 pb-7">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1440px;" class="display-flex display@md-flex flex-col flex@md-row flex-nowrap flex@md-nowrap mr-auto ml-auto">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-width: calc(((100% - 416px) * .0833) + 64px);" class="display-none display@md-block">
	        	
	        		
	            
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-width: 48px; max-width: 48px; min-height: 4px; max-height: 4px;" class="bg-black mb-5 ml-3 ml@sm-5 ml@md-0">
	        	
	        		
	            
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1440px;" class="display-flex flex-col flex@sm-row flex-nowrap mr-auto ml-auto pr-3 pr@sm-5 pr@md-0 pb-3 pl-3 pl@sm-5 pl@md-0">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-width: calc(((100% - 416px) * .0833) + 64px);" class="display-none display@md-block">
	        	
	        		
	            
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 320px;" class="display-flex flex-col flex@xs-row flex@md-row flex-1 flex-nowrap pb-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-flex flex-col flex-align-start flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="pb-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-header fw-4   text-transform-uppercase  color-black f-3">
				
			
                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div>Imprints</div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-content   text-align-left   color-grey-dark f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Birkhäuser" href="/page/birkhauser" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Birkhäuser

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="De Gruyter Mouton" href="/page/degruyter-mouton" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">De Gruyter Mouton

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="De Gruyter Oldenbourg" href="/page/degruyter-oldenbourg" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">De Gruyter Oldenbourg

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="De Gruyter Saur" href="/page/degruyter-saur" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">De Gruyter Saur

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Deutscher Kunstverlag" href="/page/DKV " tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Deutscher Kunstverlag

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Edition Klaus Schwarz" href="/page/edition-klaus-schwarz" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Edition Klaus Schwarz

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Jovis     " href="https://www.jovis.de" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Jovis     

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: 320px; min-width: 320px; max-width: 320px;" class="display-flex flex-col flex@sm-row flex-nowrap pb-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-width: 320px;" class="display@md-flex flex@md-col flex@md-1 flex@md-nowrap pb-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-flex flex-col flex-align-start flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="pb-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-header fw-4   text-transform-uppercase  color-black f-3">
				
			
                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <span>Contact & Service</span>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-content   text-align-left   color-grey-dark f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Help Center" href="/page/help-center" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Help Center

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Contact" href="/page/contact" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Contact

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Career" href="/page/career" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Career

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Our Locations" href="/page/our-locations" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Our Locations

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Imprint" href="/page/imprint" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Imprint

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: 320px; min-width: 320px; max-width: 320px;" class="display@md-flex flex@md-col flex@md-1 flex@md-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-flex flex-col flex-align-start flex-nowrap">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="pb-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-header fw-4   text-transform-uppercase  color-black f-3">
				
			
                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div>Stay In Touch</div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <div><a data-component="IconButton" title="Follow us on Facebook" href="https://www.facebook.com/degruyter.publishers" data-service="facebook" class="addthis_share_button ico-facebook c-IconButton c-IconButton--black c-IconButton--small c-IconButton--facebook">     <span>Follow us on Facebook</span>   </a>   <a data-component="IconButton" title="Follow us on Twitter" href="https://twitter.com/degruyter_lib" data-service="twitter" class="addthis_share_button ico-twitter c-IconButton c-IconButton--black c-IconButton--small c-IconButton--twitter">     <span>Follow us on Twitter</span>   </a>   <a data-component="IconButton" title="Follow us on Instagram" href="https://instagram.com/degruyter_official" data-service="instagram" class="addthis_share_button ico-instagram c-IconButton c-IconButton--black c-IconButton--small c-IconButton--instagram">     <span>Follow us on Instagram</span>   </a></div>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-content   text-align-left   color-grey-dark f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Blogs    " href="/page/blogs" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Blogs    

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
            
            <a title="Newsletter" href="/page/newsletter" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-0 pb-0 pl-0 ">Newsletter

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="pt-4 pb-4">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1440px;" class="display-flex flex-col flex@md-row flex-nowrap mr-auto ml-auto pr-3 pr@sm-5 pr@md-0 pl-3 pl@sm-5 pl@md-0">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="min-width: calc(((100% - 416px) * .0833) + 64px);" class="display-none display@md-block">
	        	
	        		
	            
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body  font-content      color-white f-3 ln-3">
				
			
                
                                    
                                    
        
            
                    
        
            
            <a title="Privacy Policy" href="https://www.degruyter.com/page/privacy-policy" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-4 pb-0 pl-0 ">Privacy Policy

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            <a title="Terms and Conditions" href="https://www.degruyter.com/page/terms-conditions" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-4 pb-0 pl-0 ">Terms and Conditions

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
            
            <a title="Disclaimer" href="https://www.degruyter.com/page/disclaimer" tabIndex="0" role="button" type="button" class=" c-Button c-Button--medium pt-0 pr-4 pb-0 pl-0 ">Disclaimer

	
		
	

</a>
        
        
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="" class="display-flex flex-row flex@md-row flex-justify-center flex@md-justify-end flex-align-center flex@md-align-center flex-1 flex-nowrap pr-3">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
            

	

        

        
			<div class="typography-body        color-grey">
				
			
                
                                    
                                    
        
            
                    
        
        
            
        

    

    

	
		 	<div class="component component-content-item component-static ">
		        
    	
                

    <div class="content-box box no-border no-padding no-header vertical-margin-bottom null">
        
        <div class="content-box-body null">
            
                    
        
        <span>© Walter de Gruyter GmbH 2020</span>
        
    
    
                
        </div>
    </div>


            
    
		    </div>
		 

    

    

    
	


    
        
        
        
		
        
    
                

        


    
                                    
                                
            
		
			</div>
		

		

		

		

		

		

		

		

		

		

		

    


        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="max-width: 1440px;" class="display-flex flex-row flex-nowrap mr-auto ml-auto pr-3 pr@sm-5 pr@md-0 pl-3 pl@sm-5 pl@md-0">
	        	
	        		
	            
                                    
                                    
        
            
                    
        
        
        
        
		
        
            
    	
	        

	
    
	    
	        <div style="width: calc(((100% - 416px) * .0833) + 64px);" class="display-none display@md-block">
	        	
	        		
	            
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                                    
                                    
        
            
                    
        
        
        
        
		
            
        
    
        
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
	        
	        	
	        </div>
	    
	    
	    
	    
	    
	    
	    

		
    


	     
    
        
    
                

        


    
                                    
                                
                            </div>


                        </div>

                    

                </div>

            

        </div>
		
		
			<div data-datatype="video" data-logonload="false" data-docuri="" class="counterData video-counter"></div>
		

    
                
        
        
        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
            

    

    

	


        
    
            

    </div>

    


    

    


    

    

    

    


    

    


    

    

	

    

    

    

    

    
        
        
        
        
    
        
    
        
    
        

        

        

        

		
        
    


                        <div class="flex flex-col flex-align-end px-2 f-1 ln-1 bg-grey-light">Powered by PubFactory</div>
                    
    		</div>
        
	</div>
    <div class="menu-overlay"></div>

			

			<div style="display: none" id="debug">
				<ul>
					<li id="xForwarded">[107.23.218.4]</li>
					<li id="modifiedRemoteAddr">107.23.218.4</li>
				</ul>
			</div>

			

			

			

			
	

			

			
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"errorBeacon":"bam-cell.nr-data.net","licenseKey":"dbda3c635e","agent":"","beacon":"bam-cell.nr-data.net","applicationTime":465,"applicationID":"310667373","transactionName":"MlwAMhRTDUAHBUxaWAsWMgcBV0xSFhZUWlVKdwcRFXsXVgs=","queueTime":0}</script>
			<!--<t:outputraw value="prop:newRelicEnd" />-->
		<script src="/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/scriptaculous_1_9_1/prototype.js" type="text/javascript"></script><script src="/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/scriptaculous_1_9_1/scriptaculous.js?load=effects" type="text/javascript"></script><script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/core/tapestry.js" type="text/javascript"></script><script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/tapestry-js-fixes.js" type="text/javascript"></script><script src="/assets/8b33e6aa601f3be44958af627fb691948b53e67a/js/scriptaculous_1_9_1/effects.js" type="text/javascript"></script><script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/public/combined.js" type="text/javascript"></script><script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/app/components/configurable/ContainerBlock.js" type="text/javascript"></script><script src="//d361l9e7du26rb.cloudfront.net/assets/8b33e6aa601f3be44958af627fb691948b53e67a/arachne/arachne.js" type="text/javascript"></script><script src="//d361l9e7du26rb.cloudfront.net/skin/8b33e6aa601f3be44958af627fb691948b53e67a/js/skin.min.js" id="skinJs" type="text/javascript"></script><script type="text/javascript" src="/cxs/js/content.js"></script><script type="text/javascript">Tapestry.onDOMLoaded(function() {
Tapestry.init({"ContainerBlock":[{"wrapperId":".container-wrapper-70931","active":false}]});
});
</script><script type="text/javascript">
<!--
document.domLoaded=false;
document.observe('dom:loaded',function() { setDomLoaded.defer();});
// -->
</script></body>
	</html>