Accessible Requires Authentication Published by De Gruyter 2015

On V2, gaps, and operators in comment and reporting parentheticals